<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-1000x600.jpg" />
		<meta name="twitter:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-1000x600.jpg" />
	<meta property="og:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/" />
<meta property="og:title" content="Ed Sheeran anuncia el nacimiento de su primera hija" />
<meta property="og:description" content="El músico británico Ed Sheeran y su esposa, Cherry Seaborn, anunciaron hoy el nacimiento de su primera hija, Lyra Antarctica Seaborn Sheeran. El cantante, de 29 años y que ha estado alejado de los escenarios durante este año, detalló que su mujer dio a luz la semana pasada a una niña “bella y sana”.&nbsp; “Estamos [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/">
<meta name="twitter:title" content="Ed Sheeran anuncia el nacimiento de su primera hija">
<meta name="twitter:description" content="El músico británico Ed Sheeran y su esposa, Cherry Seaborn, anunciaron hoy el nacimiento de su primera hija, Lyra Antarctica Seaborn Sheeran. El cantante, de 29 años y que ha estado alejado de los escenarios durante este año, detalló que su mujer dio a luz la semana pasada a una niña “bella y sana”.&nbsp; “Estamos [&hellip;]">
<!-- JM Twitter Cards by Julien Maury 10.1.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Ed Sheeran anuncia el nacimiento de su primera hija">
<meta property="og:description" content="El músico británico Ed Sheeran y su esposa, Cherry Seaborn, anunciaron hoy el nacimiento de su primera hija, Lyra Antarctica Seaborn Sheeran.El cantante, de 29 años y que ha estado alejado de">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.1.0 -->
<title>Ed Sheeran anuncia el nacimiento de su primera hija &#8211; Noticias Última Hora de Guatemala</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.bxslider-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/includes/libraries/bxslider-4/dist/jquery.bxslider.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/components/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/nux/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/editor/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.48' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.48' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/style.css?ver=5.2.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/reset.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.48'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.48'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5d2cb40971b1380012c1482a'></script>
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SBS entrega asistencia didáctica y alimentos en los CAI de oriente' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/sbs-entrega-asistencia-didactica-y-alimentos-en-los-cai-de-oriente/' />
<link rel='next' title='Schwarzenegger debutará en televisión con una serie de acción' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/schwarzenegger-debutara-en-television-con-una-serie-de-accion/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=262216' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fed-sheeran-anuncia-el-nacimiento-de-su-primera-hija%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fed-sheeran-anuncia-el-nacimiento-de-su-primera-hija%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-85960461-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
</head>
<body class="post-template-default single single-post postid-262216 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
						
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-205133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205133"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/lima-2019/">LIMA 2019</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/barranquilla-2018/">BARRANQUILLA 2018</a></li>
</ul>
</li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://legal.dca.gob.gt/">LEGAL</a></li>
<li id="menu-item-170468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170468"><a href="https://issuu.com/_dca/docs/revista_viernes_del_diario_de_centr_52bef4e60dc4d7">REVISTA VIERNES</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul class="sub-menu">
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Comunícate con nosotros al 1590</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://legal.dca.gob.gt">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/PORTAL-DIARIO-LEGAL-2020-09-01.png" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&amp;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/DiariodeCA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariodecentroamerica" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/dcaguatemala" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img itemprop="logo" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias Última Hora de Guatemala</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ed Sheeran anuncia el nacimiento de su primera hija</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<div class="mvp-nav-soc-wrap">
											<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_self">
												<span style="margin-left: 150px;" class="mvp-nav-soc-but fa fa-envelope fa-2">
												</span>
											</a>
																																														
											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div style="cursor:pointer" class="mvp-fly-but-click left relative">
																<!-- MENU MODIFICADO -->
																<!-- <span></span> -->
																
																<!-- <span></span> -->
																<span class="mvp-widget-home-title">Menú</span>
																<!-- <span></span>
																<span></span> -->
																
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<!-- MENU HORIZONTAL -->
															<!-- <div class="mvp-nav-menu left">
																
															</div> -->
															<!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<!-- LUPA DE BUSCAR -->
											<div class="mvp-nav-bot-right left relative">
											
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div>
											<!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/"><span class="mvp-post-cat left">ARTES</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ed Sheeran anuncia el nacimiento de su primera hija</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-01">01/09/2020</time></span>
										<meta itemprop="dateModified" content="2020-09-01"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Entradas de Redacción DCA" rel="author">Redacción DCA</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="900" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I.jpg 1200w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-300x225.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-768x576.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-1024x768.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-30x23.jpg 30w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="900" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I.jpg 1200w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-300x225.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-768x576.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-1024x768.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-30x23.jpg 30w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>																								<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/&amp;t=Ed Sheeran anuncia el nacimiento de su primera hija', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ed Sheeran anuncia el nacimiento de su primera hija -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-1000x600.jpg&amp;description=Ed Sheeran anuncia el nacimiento de su primera hija', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c156d4c087b404d4d5a49460849465d464b4149084d440846494b4145414d465c47084c4d085b5d08585a41454d5a4908404142490e494558136a676c711561084e475d464c085c40415b08495a5c414b444d0841465c4d5a4d5b5c41464f0849464c085c40475d4f405c08474e085b40495a41464f08415c085f415c400851475d06086b404d4b4308415c08475d5c1208405c5c585b1207074c4b49064f474a064f5c0746475c414b41495b054f5d495c4d45494449054c41495a4147054b4d465c5a470549454d5a414b49074d4c055b404d4d5a49460549465d464b4149054d440546494b4145414d465c47054c4d055b5d05585a41454d5a49054041424907">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/&amp;t=Ed Sheeran anuncia el nacimiento de su primera hija', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ed Sheeran anuncia el nacimiento de su primera hija -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/RMAYMLXNYFAJLGHFK3VCPYXE3I-1000x600.jpg&amp;description=Ed Sheeran anuncia el nacimiento de su primera hija', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ed Sheeran anuncia el nacimiento de su primera hija https://dca.gob.gt/noticias-guatemala-diario-centro-america/ed-sheeran-anuncia-el-nacimiento-de-su-primera-hija/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e275f7e3a49727f7f687b743a7b746f7479737b3a7f763a747b797377737f746e753a7e7f3a696f3a6a6873777f687b3a7273707b3c7b776a2158555e4327533a7c756f747e3a6e7273693a7b686e7379767f3a73746e7f687f696e73747d3a7b747e3a6e72756f7d726e3a757c3a69727b6873747d3a736e3a6d736e723a63756f343a59727f79713a736e3a756f6e203a726e6e6a692035357e797b347d7578347d6e3574756e7379737b69377d6f7b6e7f777b767b377e737b68737537797f746e6875377b777f6873797b357f7e3769727f7f687b74377b746f7479737b377f7637747b797377737f746e75377e7f37696f376a6873777f687b377273707b35">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p>El músico británico Ed Sheeran y su esposa, Cherry Seaborn, anunciaron hoy el nacimiento de su primera hija, Lyra Antarctica Seaborn Sheeran.</p>



<p>El cantante, de 29 años y que ha estado alejado de los escenarios durante este año, detalló que su mujer dio a luz la semana pasada a una niña “bella y sana”.&nbsp;</p>



<p>“Estamos enamorados de ella”, afirmó en la red social Instagram el autor del álbum&nbsp;+&nbsp;(2011), que aseguró que “tanto la madre como el bebé están estupendas” y que toda la familia se siente “en el séptimo cielo”.&nbsp;</p>



<p>Aprovechó la ocasión para reclamar que se respete su privacidad en estos momentos familiares. “Mucho amor, nos vemos cuando sea el momento de regresar”, señaló el artista británico.</p>



<p>Esta era la primera publicación en Instagram de Sheeran desde diciembre, cuando anunció que se tomaba un descanso de sus actuaciones en directo para “viajar, escribir y leer”.&nbsp;“Prometo volver con nueva música cuando sea el momento adecuado y haya vivido un poquito más, para poder tener algo sobre lo que escribir”, agregó.&nbsp;</p>



<p>*EFE</p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img alt='Redacción DCA' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Redacción DCA' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/schwarzenegger-debutara-en-television-con-una-serie-de-accion/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Schwarzenegger debutará en televisión con una serie de acción</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/este-mes-el-coro-nacional-de-guatemala-esta-de-estreno/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Este mes, el Coro Nacional de Guatemala está de estreno</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png"/>
																	<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias Última Hora de Guatemala">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/"><span class="mvp-post-cat left">ARTES</span></a></h3>
												<h1 class="mvp-post-title left">La Mostra arranca mañana, con más desinfectante que perfume</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">40 min atrás</span> <p>-</p> <span class="mvp-post-date">01/09/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Entradas de Redacción DCA" rel="author">Redacción DCA</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="3072" height="2062" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596.jpg 3072w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596-300x201.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596-768x516.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596-1024x687.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596-30x20.jpg 30w" data-lazy-sizes="(max-width: 3072px) 100vw, 3072px" /><noscript><img width="3072" height="2062" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596.jpg 3072w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596-300x201.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596-768x516.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596-1024x687.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/74ae0ae23fb3489625979248cf30a2de3890f596-30x20.jpg 30w" sizes="(max-width: 3072px) 100vw, 3072px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Los desinfectantes relevaron a los perfumes y el glamur que otros años invadían&nbsp;<em>la Mostra</em>&nbsp;del cine de Venecia, donde todo está ya preparado para acoger desde mañana su edición más atípica con un estricto protocolo contra el coronavirus.</p>



<p>Tras meses de incertidumbre sobre si se celebraría el certamen, todo está prácticamente listo en el Lido, la isla en forma de estrecha franja de tierra frente a la ciudad de los canales donde tiene lugar cada año desde su fundación en 1932.</p>



<p>No obstante a nadie se le escapa que esta será una&nbsp;<em>Mostra</em>&nbsp;muy peculiar a lo que acostumbra. Habrá muchas menos estrellas que en las pasadas ediciones y todo estará envuelto en estrictas medidas de seguridad para evitar eventuales contagios.</p>



<p><strong>Defender el cine y dejar atrás la pesadilla</strong></p>



<p>En cualquier caso la intención de esta 77 edición es defender el sector del cine, muy perjudicado por la pandemia, con salas de cine cerradas en todo el mundo, y dejar atrás unos meses surreales. El virus azotó especialmente esta zona del norte italiano y llegó incluso a vaciar las calles de Venecia, siempre presa de un turismo que hasta la fecha se creía insaciable.</p>



<p>Precisamente por esa razón, para recordar esos días grises de confinamiento, se eligió para la preapertura de mañana el documental&nbsp;<em>Molecole</em>, en el que el realizador Andrea Segre recorre calles y canales entre febrero y abril para mostrar la desolación.</p>



<p><strong>Más tranquila</strong></p>



<p>En esta víspera del festival la sensación en sus principales puntos de interés, como el Palacio del Cine o el Casino, es de una calma atípica, con bastante menos trasiego de personas.</p>



<p>A las puertas del Palacio, el lugar de los grandes estrenos, un grupo de operarios pone en orden algunas macetas y terminan de engalanar sus inmediaciones, donde se extiende ya la alfombra roja, mientras que otros delimitan todo con verjas.</p>



<p>Las terrazas de los bares están más vacías, algunos negocios que antes hacían el agosto con los miles de periodistas llegados de medio mundo ahora tienen la persiana cerrada (quizá la abran mañana con la inauguración) y el embarcadero del hotel Excelsior, el de las celebridades, está mucho menos concurrido.</p>



<p>El director del certamen, Alberto Barbera, reconocía hace unos días que mantener su celebración ha conllevado un precio: el de no contar con muchos famosos, a los que las productoras piden no viajar para no exponerse a los contagios y perjudicar los rodajes.</p>



<p><strong>Más medidas de seguridad&nbsp;</strong></p>



<p>La&nbsp;<em>Mostra</em>&nbsp;de Venecia ya se dotó hace años de potentes medidas de seguridad, con agentes armados custodiando sus calles, a raíz de los atentados terroristas en Europa. La pandemia acabó sumándose a este protocolo y reforzándolo, aunque sean amenazas bien distintas.</p>



<p>Todo el área donde tiene lugar el certamen, y que reúne una decena de edificios e instalaciones, está protegida por un cordón de seguridad y este año por primera vez se han instalado medidores de la temperatura en todos y cada uno de sus 13 accesos.</p>



<p>Por supuesto es obligatorio el uso de la mascarilla y hay máquinas dispensadoras de desinfectantes de mano a cada esquina. El festival cuenta con la ventaja de que tiene lugar en la isla del Lido, mucho menos concurrida y de mejor gestión que la icónica ciudad de los canales, justo en frente.</p>



<p>No obstante, los organizadores obligaron a presentar una prueba PCR negativo del coronavirus a los periodistas que vengan de fuera de las fronteras del espacio de libre de circulación europeo Schengen y también a los llegados de España, Grecia y Croacia.</p>



<p>Como no podría ser de otra manera, el celo por la seguridad llegará también a una alfombra roja este año huérfana de grandes estrellas. Las habrá, claro, pero no consistirá en el tradicional desfile de celebridades de las pasadas ediciones.</p>



<p>Pisarán la moqueta Cate Blanchett, presidenta del jurado; Tilda Swinton, que recogerá el premio honorífico a su carrera, y Pedro Almodóvar. Y todos deberán protegerse con mascarillas y respetar la distancia de seguridad ante los fotógrafos y sus seguidores.</p>



<p>Otro reto será el de garantizar la distancia interpersonal en la oscuridad de las salas de cine. Para ello en esta ocasión se implantó un sistema que permite reservar asientos en las proyecciones oficiales y hasta en las ruedas de prensa, dejando un lugar libre entre cada asistente.</p>



<p>Pero esta plataforma de reservas servirá asimismo para localizar a las personas que hayan podido estar cerca, cuando no en contacto, con un eventual contagiado durante las numerosas sesiones de cine.</p>



<p>Todo esto, como es natural, conllevará una reducción del aforo de los espacios clásicos como la Sala Grande o la Dársena y por eso se aumentaron las salas y hasta se instalaron dos pantallas gigantes al aire libre. Una de ellas está a las espaldas del Casino, con unas 1 mil 200 sillas (de las que solo se ocuparán la mitad).</p>



<p>Quizá este sea uno de los pocos aspectos positivos de la pandemia en el festival, el de poder disfrutar del séptimo arte al caer la noche bajo el cielo, como se hacía al comienzo del festival, en la terraza del histórico Excelsior.&nbsp;</p>



<p>*EFE</p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img alt='Redacción DCA' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Redacción DCA' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-mostra-arranca-manana-con-mas-desinfectante-que-perfume/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/"><span class="mvp-post-cat left">ARTES</span></a></h3>
												<h1 class="mvp-post-title left">Schwarzenegger debutará en televisión con una serie de acción</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>-</p> <span class="mvp-post-date">01/09/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Entradas de Redacción DCA" rel="author">Redacción DCA</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1201" height="740" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger.jpg 1201w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger-300x185.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger-768x473.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger-1024x631.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger-30x18.jpg 30w" data-lazy-sizes="(max-width: 1201px) 100vw, 1201px" /><noscript><img width="1201" height="740" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger.jpg 1201w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger-300x185.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger-768x473.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger-1024x631.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/Arnold-Schwarzenegger-30x18.jpg 30w" sizes="(max-width: 1201px) 100vw, 1201px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Arnold Schwarzenegger debutará en la televisión con una serie de acción en la que sus protagonistas serán un padre y su hija que trabajan como espías internacionales, adelantó una exclusiva de la revista&nbsp;<em>Deadline</em>.</p>



<p>El proyecto, confirmado después por la prensa de Hollywood, está en fase de producción y aún se decide quien encarnará a la hija del personaje interpretado por Schwarzenegger, quien firmará su primer proyecto televisivo de largo recorrido.</p>



<p>La serie es una idea de Nick Santora (<em>Scorpion&nbsp;</em>y<em>&nbsp;Prison Break</em>) producida con los estudios Skydance Television que en las próximas semanas comenzará a venderse a las plataformas de contenidos.</p>



<p>Durante la pandemia, Schwarzenegger, toda una personalidad en EE.UU. tanto por su carrera interpretativa como por su trayectoria política, ha compartido numerosos mensajes y videos en su cuenta de Twitter, muchos de ellos humorísticos, dando consejos para contener el avance de la pandemia como lavarse los manos o permanecer en casa.&nbsp;</p>



<p>El año pasado, el actor y exgobernador de California (2003-2011) estrenó la última entrega hasta la fecha de su franquicia estrella,&nbsp;<em>Terminator: Dark Fate</em>, aunque sus malos resultados en taquilla comprometieron el futuro de esta longeva saga de ciencia-ficción y acción.</p>



<p><em>Terminator: Dark Fate&nbsp;</em>llegó con la intención de recuperar al público tras tres secuelas poco exitosas, se encomendó para ello a los regresos de Linda Hamilton y Schwarzenegger como estrellas y a la vuelta de James Cameron como productor, y había obtenido reseñas bastante favorables por parte de la crítica.&nbsp;</p>



<p>Antes, el actor generó varios titulares por criticar el mandato del presidente de EE. UU., Donald Trump, a pesar de haber sido compañeros en el Partido Republicano. “Siempre me quejo de que Trump no es capaz de dejar de ser Trump y pasar a ser presidente”, aseguró.</p>



<p>Además, los dos políticos presentaron temporadas diferentes del programa televisivo&nbsp;<em>The Celebrity Apprentice</em>, que fue originalmente liderado por Trump, quien abandonó el puesto para centrarse en su campaña electoral al tiempo que criticó los malos resultados de audiencia obtenidos desde 2017 por Schwarzenegger, su sustituto en la pequeña pantalla.&nbsp;</p>



<p>*EFE</p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img alt='Redacción DCA' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Redacción DCA' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/schwarzenegger-debutara-en-television-con-una-serie-de-accion/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/"><span class="mvp-post-cat left">ARTES</span></a></h3>
												<h1 class="mvp-post-title left">Este mes, el Coro Nacional de Guatemala está de estreno</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">16 horas atrás</span> <p>-</p> <span class="mvp-post-date">01/09/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" title="Entradas de Priscilla León López" rel="author">Priscilla León López</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12-30x17.jpg 30w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-1-pag-12-30x17.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Desde el Facebook de la agrupación, podrá disfrutar de presentaciones especiales y el primer Guatecoral virtual.</strong></p>



<p>A pesar de la pandemia, las voces del Coro Nacional de Guatemala siguen dando su mejor nota. Prácticamente desde el inicio de las restricciones sociales, esta institución del Ministerio de Cultura y Deportes convirtió su página de Facebook (<em><a href="http://@CoroNacionalGuatemala">@CoroNacionalGuatemala</a></em>) en el escenario desde el cual ha ofrecido interpretaciones grupales y solistas. Este mes no será la excepción y, además de participar en el <em>Primer Ensamble Virtual de Coros Guatemaltecos</em>, la agrupación desarrollará la primera edición digital de su festival <em>Guatecoral</em>. </p>



<h2>Ensamble</h2>



<p>El Covid-19 vino a trastornar el calendario de casi todas las agrupaciones artísticas, incluidas las corales. “Hace tres o cuatro meses algunos directores de coros de la ciudad de Guatemala nos reunimos, para poner en común las distintas situaciones por las que atravesábamos. Realizamos dos foros y después de eso quisimos hacer un trabajo virtual, en la modalidad mosaico, con diferentes grupos”, relata Daniel Ovalle, director musical del Coro Nacional de Guatemala. </p>



<figure class="wp-block-image"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12-30x17.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12.jpg" alt="" class="lazy lazy-hidden wp-image-262134" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12-30x17.jpg 30w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12.jpg" alt="" class="wp-image-262134" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-2-pag-12-30x17.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>El repertorio nacional será parte del Guatecoral virtual. </figcaption></figure>



<p>La unión hace la fuerza y hoy, a las 19:00, integrantes del Coro Nacional de Guatemala, el Coro de la Universidad de San Carlos, el Coro Victoria, el Coro Joshua, la Camerata Vocal Corodemia, el Estudio Coral, el Coro Femenino Alaíde Foppa y el Coro de la Universidad Da Vinci se entregarán al <em>Primer Ensamble Virtual de Coros Guatemaltecos</em>.&nbsp;</p>



<p>De acuerdo con Ovalle, serán 120 voces las que se fundan en la versión musicalizada de un poema de Otto René Castillo, y cuyo título los organizadores guardan como sorpresa para el público. “Se presentaron muchas propuestas de temas, pero elegimos uno que trasladará a la población un mensaje positivo y lo motivará a salir adelante en estos tiempos”, dice acerca del ensamble que se trasmitirá por el Facebook de cada una de las agrupaciones participantes.</p>



<h2>Primera edición</h2>



<p>Pero esa no es la única cita que los integrantes del Coro Nacional de Guatemala tienen con sus seguidores. Cada septiembre la institución organiza <em>Guatecoral</em>, un festival en el que se desarrollan conciertos y talleres, y que este año se celebrará de forma virtual. Bajo esta modalidad, explica Ovalle, se realizarán presentaciones diarias de entre 25 y 30 minutos, y en las que participarán como invitados coros de la ciudad de Guatemala y de países como México, El Salvador y Costa Rica. </p>



<figure class="wp-block-image"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12-30x17.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12.jpg" alt="" class="lazy lazy-hidden wp-image-262135" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12-30x17.jpg 30w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12.jpg" alt="" class="wp-image-262135" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/09/foto-3-pag-12-30x17.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>Lucía Quintana
ha sido parte de las presentaciones solistas de la institución.</figcaption></figure>



<p>Del 21 al 25 de este mes, y desde el Facebook de la institución, el público podrá conectarse con ese festival virtual. Ovalle adelanta que la última jornada será doble, ya que también habrá espacio para el <em>Guatecoral Escolar</em>, que reunirá a diferentes voces infantiles. &nbsp;</p>



<p>En los últimos meses, el Coro Nacional de Guatemala ha tenido que crear nuevas vías para conectar su arte con el público. La institución ha estrenado distintos ensambles, presentaciones de solistas y capsulas didácticas, a la vez que ha invitado a conocer la trayectoria de sus integrantes. Próximamente, apunta Ovalle, el grupo arrancará su <em>Temporada de musicales</em>, en el que sonarán temas de producciones como <em>Cats,</em> <em>West Side Story</em> y <em>Grease</em>.</p>
<div id="sexy-author-bio" style="" class="priscilla-león-lópez"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Priscilla León López",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" title="Priscilla León López" target="_top">Priscilla León López</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" target="_top"><img alt='Priscilla León López' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Priscilla León López' src='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/este-mes-el-coro-nacional-de-guatemala-esta-de-estreno/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-39" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Gobierno de Guatemala</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.albakeneth.gob.gt" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href = "https://www.guatemala.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/logo-administracion-Giammattei.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://uip.mingob.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-41" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Enlaces Importantes</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://vicepresidencia.gob.gt/" target="_blank">
<img src="" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://radiotgw.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.inap.gob.gt/web/?page_id=12484" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/07/banner-inap-2-29Jul2019.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-42" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Directorio</span></h4></div>			<div class="textwidget"><ul>
<li><strong>Director General:</strong> Pavel Arellano Arellano</li>
<li><strong>Nacionales:</strong> Jose Pelico y Elder Interiano</li>
<li><strong>Artes:</strong> Priscilla León López</li>
<li><strong>Deportes:</strong> Fernando López</li>
<li><strong>Web y redes sociales:</strong> Ronald Mendoza</li>
<li><strong>Revista Viernes:</strong> Otoniel Martínez</li>
<li><strong>Fotografía:</strong> Luis Echeverría</li>
<li><strong>Diseño:</strong> Héctor Estrada</li>
</ul>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">más temas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/logros-2018/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">COLUMNAS</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Logros 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/miles-bailan-al-ritmo-de-las-comparsas-carnavalescas-de-rio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Miles bailan al ritmo de las comparsas carnavalescas de Río</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-arte-de-la-usac-resguarda-la-historia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El arte de la Usac resguarda la  historia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/mineduc-publica-calendario-escolar-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mineduc publica calendario escolar 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/optimizan-trabajo-de-la-pnc-para-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Optimizan trabajo de la PNC para 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/lopez-obrador-rechaza-alza-de-la-violencia-en-mexico-en-primer-mes-de-mandato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">INTERNACIONALES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>López Obrador rechaza alza de la violencia en México en primer mes de mandato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/autoridades-del-sp-inauguran-ciclo-escolar-en-carcel-fraijanes-i/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autoridades del SP inauguran ciclo escolar en cárcel Fraijanes I</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/archivos-audiovisuales-recorren-100-anos-de-historia-del-museo-del-prado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Archivos audiovisuales recorren 100 años de historia del Museo del Prado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>©2020 Diario de Centro América - Todos los derechos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/retina.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
	
<script>
				var slideIndex2 = 0;
				showSlides2();
				
				// Next/previous controls
				function plusSlide2(m) {
				showSlides2(slideIndex2 += m);
				clearTimeout(showSlides2);
				}

				// Thumbnail image controls
				function currentSlide2(m) {
				showSlides2(slideIndex2 = m);
				clearTimeout(showSlides);
				}

				function showSlides2( m ) {
					var j;
					var apagar2;
					var slides2 = document.getElementsByClassName("slidercabecera");
					//var dots2 = document.getElementsByClassName("dot2");

					if( m != null || m != undefined){
						clearTimeout(apagar);
						if (m > slides2.length) {slideIndex2 = 1} 

						if (m < 1) {slideIndex2 = slides2.length}

						for (j = 0; j < slides2.length; j++) {
							slides2[i].style.display = "none"; 
						}

						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }

						slides2[slideIndex2-1].style.display = "block"; 
						//dots2[slideIndex2-1].className += " active2";

					}else{

						for (j = 0; j < slides2.length; j++) {
							slides2[j].style.display = "none"; 
						}

						slideIndex2++;
						if (slideIndex2 > slides2.length) {slideIndex2 = 1} 	
						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }
						slides2[slideIndex2-1].style.display = "block";  
						// dots2[slideIndex2-1].className += " active2";
						 apagar2 = setTimeout(showSlides2, 5000); // Change image every 2 seconds
					}
				}
			</script>										
</body>
</html>
<!-- Dynamic page generated in 11.224 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-01 16:56:56 -->

<!-- Compression = gzip -->
<!-- super cache -->