<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<title>Noticias Última Hora de Guatemala &#8211; Diario de Centro América</title>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Noticias Última Hora de Guatemala">
<meta property="og:image" content="https://g.twimg.com/Twitter_logo_blue.png">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style type="text/css">.sos-yt-item a, .sos-yt-item a:hover {}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1497576172' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='sos-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/css/sos_style.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><!-- Noticias Última Hora de Guatemala Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#3d71b8}a{color:#3d71b8}#site-navigation{border-top:4px solid #3d71b8}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#3d71b8}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#3d71b8}#main .breaking-news-latest,.fa.search-top:hover{background-color:#3d71b8}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#3d71b8}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_posts .article-content .entry-title a:hover{color:#3d71b8}.widget_featured_posts .widget-title{border-bottom:2px solid #3d71b8}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#3d71b8}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#3d71b8}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#3d71b8}i.fa-arrow-up, i.fa-arrow-down{color:#3d71b8}#secondary .widget-title{border-bottom:2px solid #3d71b8}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#3d71b8}#site-title a{color:#3d71b8}.page-header .page-title{border-bottom:2px solid #3d71b8}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#3d71b8}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#3d71b8}.entry-meta .post-format i{background-color:#3d71b8}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#3d71b8}.format-link .entry-content a,.more-link{background-color:#3d71b8}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#3d71b8}.pagination a span:hover{color:#3d71b8;border-color:#3d71b8}.pagination span{background-color:#3d71b8}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#3d71b8}.comments-area .comment-author-link span{background-color:#3d71b8}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#3d71b8}.footer-widgets-area .widget-title{border-bottom:2px solid #3d71b8}.footer-widgets-area .widget-title span{background-color:#3d71b8}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#3d71b8}.advertisement_above_footer .widget-title{border-bottom:2px solid #3d71b8}.advertisement_above_footer .widget-title span{background-color:#3d71b8}.sub-toggle{background:#3d71b8}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#3d71b8}.error{background:#3d71b8}.num-404{color:#3d71b8},#primary .widget-title{border-bottom: 2px solid #3d71b8},#primary .widget-title span{background-color:#3d71b8} .above-entry-meta{display:none;} .below-entry-meta .comments{display:none;}</style>
		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			.main-navigation .sub-menu, .main-navigation .children {
  background-color: #093a51;
}
#site-navigation {
  background-color: #093a51;
}
#colophon .tg-upper-footer-widgets .widget {
  background-color: #093a51;
}
.widget_featured_posts .single-article {
  box-shadow: 0 0 3px 0 rgba(0, 0, 0, 0.2);
}

#colophon .widget ul li {
  border-bottom: 1px solid #929292;
}
#site-navigation {
  background-color: #093A51;
}		</style>
	</head>

<body class="home blog wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		sábado, diciembre 23, 2017	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Últimas Noticias:		</strong>
		<ul class="newsticker">
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues">Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia">Presidente pasará la Nochebuena y Navidad con su familia</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="Exjefe de campaña de Trump es acusado de acoso sexual">Exjefe de campaña de Trump es acusado de acoso sexual</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barcelona-amarga-la-navidad-al-madrid/" title="El Barcelona amarga la Navidad al Madrid">El Barcelona amarga la Navidad al Madrid</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-reitera-su-compromiso-con-el-trabajo-en-favor-del-pais/" title="Presidente reitera su compromiso con el trabajo en favor del país">Presidente reitera su compromiso con el trabajo en favor del país</a>
				</li>
					</ul>
	</div>
	
											</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="custom-logo-link" rel="home" itemprop="url"><img width="565" height="118" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png" class="custom-logo" alt="Noticias Última Hora de Guatemala" itemprop="logo" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png 565w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-300x63.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-30x6.png 30w" sizes="(max-width: 565px) 100vw, 565px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h1 id="site-title">
									<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala" rel="home">Noticias Última Hora de Guatemala</a>
								</h1>
																						<p id="site-description">Diario de Centro América</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://issuu.com/_dca/docs/edicio__n_viernes_22122017" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Portada-DCA-22122017-miniatura.png" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/legal22122017-sumario" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Portada-legal-22122017-miniatura.png" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/revista_viernes_22122017" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/PortadaViernes22122017-1.jpg" width="125" height="125">
										</a></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon front_page_on">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a>
<ul  class="sub-menu">
	<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
</ul>
</li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul  class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-88889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul  class="sub-menu">
	<li id="menu-item-51793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
	<li id="menu-item-51799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51799"><a href="https://dca.gob.gt/revistaviernes/">REVISTA VIERNES</a></li>
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul  class="sub-menu">
	<li id="menu-item-58206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>																			<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
				<div class="top-full-width-sidebar inner-wrap clearfix">
			<section id="slideshowwidget-3" class="widget SlideshowWidget clearfix">
	<div class="slideshow_container slideshow_container_style-dark" style="height: 190px; " data-slideshow-id="94274" data-style-name="style-dark" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/para-la-web-1.jpg" alt="para-la-web" width="1142" height="179" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">para-la-web</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/11/para-la-web-único-anuncio-1.jpg" alt="para-la-web-único-anuncio (1)" width="1142" height="179" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">para-la-web-único-anuncio (1)</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/11/banner_nuevo_pbx_01.jpg" alt="banner_nuevo_pbx_01" width="1145" height="196" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">banner_nuevo_pbx_01</div>											</div>
				</div>

						<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</section><section id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><br></div></section>		</div>
		
		<div class="inner-wrap clearfix">

	<div class="front-page-top-section clearfix">
		<div class="widget_slider_area">
			<section id="colormag_featured_posts_slider_widget-2" class="widget widget_featured_slider widget_featured_meta clearfix">		<div class="widget_featured_slider_inner_wrap clearfix">
							<div id="category_slider_colormag_featured_posts_slider_widget-2" class="widget_slider_area_rotate" data-mode="horizontal" data-speed="1500" data-pause="5000" data-auto="true">
									<div class="single-slide displayblock">
						<figure class="slider-featured-image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues"><img width="768" height="445" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-768x445.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-768x445.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-30x16.jpg 30w" sizes="(max-width: 768px) 100vw, 768px" /><noscript><img width="768" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-768x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-768x445.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-30x16.jpg 30w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></a></figure>						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues">Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="11:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T11:32:33+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bryan-anton/" title="Bryan Anton">Bryan Anton</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</span></span></span>
							</div>
						</div>

					</div>
									<div class="single-slide displaynone">
						<figure class="slider-featured-image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia"><img width="800" height="445" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1.png" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Presidente pasará la Nochebuena y Navidad con su familia" title="Presidente pasará la Nochebuena y Navidad con su familia" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Presidente pasará la Nochebuena y Navidad con su familia" title="Presidente pasará la Nochebuena y Navidad con su familia" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></figure>						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia">Presidente pasará la Nochebuena y Navidad con su familia</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="10:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T10:08:28+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/scurruchich/" title="Selvyn Curruchich">Selvyn Curruchich</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presidente pasará la Nochebuena y Navidad con su familia</span></span></span>
							</div>
						</div>

					</div>
									<div class="single-slide displaynone">
						<figure class="slider-featured-image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-reitera-su-compromiso-con-el-trabajo-en-favor-del-pais/" title="Presidente reitera su compromiso con el trabajo en favor del país"><img width="800" height="445" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-800x445.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Presidente reitera su compromiso con el trabajo en favor del país" title="Presidente reitera su compromiso con el trabajo en favor del país" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-800x445.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-30x18.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Presidente reitera su compromiso con el trabajo en favor del país" title="Presidente reitera su compromiso con el trabajo en favor del país" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-800x445.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-30x18.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></figure>						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-reitera-su-compromiso-con-el-trabajo-en-favor-del-pais/" title="Presidente reitera su compromiso con el trabajo en favor del país">Presidente reitera su compromiso con el trabajo en favor del país</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-reitera-su-compromiso-con-el-trabajo-en-favor-del-pais/" title="3:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T15:55:21+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rene-castro/" title="Ricardo Castro">Ricardo Castro</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presidente reitera su compromiso con el trabajo en favor del país</span></span></span>
							</div>
						</div>

					</div>
									<div class="single-slide displaynone">
						<figure class="slider-featured-image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/inde-activa-plan-de-contingencia-energetica/" title="INDE activa plan de contingencia energética"><img width="800" height="445" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1.png" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="INDE activa plan de contingencia energética" title="INDE activa plan de contingencia energética" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="INDE activa plan de contingencia energética" title="INDE activa plan de contingencia energética" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></figure>						<div class="slide-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/" style="background:#ed8a66" rel="category tag">ECONÓMICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/inde-activa-plan-de-contingencia-energetica/" title="INDE activa plan de contingencia energética">INDE activa plan de contingencia energética</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/inde-activa-plan-de-contingencia-energetica/" title="3:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T15:23:50+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bjiguan/" title="Brenda Jiguan">Brenda Jiguan</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en INDE activa plan de contingencia energética</span></span></span>
							</div>
						</div>

					</div>
							</div>
		</div>
		</section>		</div>

		<div class="widget_beside_slider">
			<section id="colormag_highlighted_posts_widget-2" class="widget widget_highlighted_posts widget_featured_meta clearfix">		<div class="widget_highlighted_post_area">
									<div class="single-article">
					<figure class="highlights-featured-image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues"><img width="392" height="272" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-392x272.jpg" class="lazy lazy-hidden attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-392x272.jpg 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-130x90.jpg 130w" sizes="(max-width: 392px) 100vw, 392px" /><noscript><img width="392" height="272" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-392x272.jpg" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-392x272.jpg 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-130x90.jpg 130w" sizes="(max-width: 392px) 100vw, 392px" /></noscript></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues">Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="11:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T11:32:33+00:00">23 diciembre, 2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bryan-anton/" title="Bryan Anton">Bryan Anton</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia"><img width="392" height="272" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-392x272.png" class="lazy lazy-hidden attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Presidente pasará la Nochebuena y Navidad con su familia" title="Presidente pasará la Nochebuena y Navidad con su familia" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-392x272.png 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png 130w" sizes="(max-width: 392px) 100vw, 392px" /><noscript><img width="392" height="272" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-392x272.png" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Presidente pasará la Nochebuena y Navidad con su familia" title="Presidente pasará la Nochebuena y Navidad con su familia" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-392x272.png 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png 130w" sizes="(max-width: 392px) 100vw, 392px" /></noscript></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia">Presidente pasará la Nochebuena y Navidad con su familia</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="10:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T10:08:28+00:00">23 diciembre, 2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/scurruchich/" title="Selvyn Curruchich">Selvyn Curruchich</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presidente pasará la Nochebuena y Navidad con su familia</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="Exjefe de campaña de Trump es acusado de acoso sexual"><img width="392" height="272" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-392x272.png" class="lazy lazy-hidden attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Exjefe de campaña de Trump es acusado de acoso sexual" title="Exjefe de campaña de Trump es acusado de acoso sexual" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-392x272.png 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-130x90.png 130w" sizes="(max-width: 392px) 100vw, 392px" /><noscript><img width="392" height="272" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-392x272.png" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Exjefe de campaña de Trump es acusado de acoso sexual" title="Exjefe de campaña de Trump es acusado de acoso sexual" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-392x272.png 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-130x90.png 130w" sizes="(max-width: 392px) 100vw, 392px" /></noscript></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="Exjefe de campaña de Trump es acusado de acoso sexual">Exjefe de campaña de Trump es acusado de acoso sexual</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="9:24 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T09:24:56+00:00">23 diciembre, 2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rmendoza/" title="Ronald Amilcar Mendoza López">Ronald Amilcar Mendoza López</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Exjefe de campaña de Trump es acusado de acoso sexual</span></span></span>
						</div>
					</div>

				</div>
							<div class="single-article">
					<figure class="highlights-featured-image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barcelona-amarga-la-navidad-al-madrid/" title="El Barcelona amarga la Navidad al Madrid"><img width="392" height="272" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-392x272.png" class="lazy lazy-hidden attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="El Barcelona amarga la Navidad al Madrid" title="El Barcelona amarga la Navidad al Madrid" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-392x272.png 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-130x90.png 130w" sizes="(max-width: 392px) 100vw, 392px" /><noscript><img width="392" height="272" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-392x272.png" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="El Barcelona amarga la Navidad al Madrid" title="El Barcelona amarga la Navidad al Madrid" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-392x272.png 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-130x90.png 130w" sizes="(max-width: 392px) 100vw, 392px" /></noscript></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/" style="background:#e11b22" rel="category tag">DEPORTES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barcelona-amarga-la-navidad-al-madrid/" title="El Barcelona amarga la Navidad al Madrid">El Barcelona amarga la Navidad al Madrid</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barcelona-amarga-la-navidad-al-madrid/" title="8:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T08:35:47+00:00">23 diciembre, 2017</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El Barcelona amarga la Navidad al Madrid</span></span></span>
						</div>
					</div>

				</div>
					</div>
		</section>		</div>
	</div>

	<div class="main-content-section clearfix">
		<div id="primary">
			<div id="content" class="clearfix">

				<section id="slideshowwidget-2" class="widget SlideshowWidget clearfix"><h3 class="widget-title"><span>FOTOGRAFÍA</span></h3>
	<div class="slideshow_container slideshow_container_style-dark" style="height: 500px; " data-slideshow-id="101650" data-style-name="style-dark" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/001.jpg" alt="Los guatemaltecos reciben la navidad" width="1200" height="800" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Los guatemaltecos reciben la navidad</div>						<div class="slideshow_description">El ambiente navideño se observa en toda la ciudad. Foto DCA / Omar Soto</div>					</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/002.jpg" alt="Los guatemaltecos reciben la navidad" width="1200" height="800" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Los guatemaltecos reciben la navidad</div>						<div class="slideshow_description">La Catedral Metropolitana se llenó de motivos alegóricos a la navidad. Foto DCA / Danilo Ramírez</div>					</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/003.jpg" alt="Los guatemaltecos reciben la navidad" width="1200" height="800" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Los guatemaltecos reciben la navidad</div>						<div class="slideshow_description">Miles de familias compartirán un tradicional tamal para la navidad. Foto DCA / Mariano Macz</div>					</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/004.jpg" alt="Los guatemaltecos reciben la navidad" width="1200" height="800" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Los guatemaltecos reciben la navidad</div>						<div class="slideshow_description">Los niños son quienes más disfrutan de estas fechas. Foto DCA / Omar Soto</div>					</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/005.jpg" alt="Los guatemaltecos reciben la navidad" width="1200" height="800" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Los guatemaltecos reciben la navidad</div>						<div class="slideshow_description">Los colores de la navidad se hacen presentes en la comida. Foto DCA / Danilo Ramírez</div>					</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/006.jpg" alt="Los guatemaltecos reciben la navidad" width="1200" height="800" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Los guatemaltecos reciben la navidad</div>						<div class="slideshow_description">Los nacimientos adornan los hogares de las familias. Foto DCA / William Gularte</div>					</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/007.jpg" alt="Los guatemaltecos reciben la navidad" width="1201" height="800" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Los guatemaltecos reciben la navidad</div>						<div class="slideshow_description">El ponche navideño complementa los platillos de temporada. Foto DCA / Danilo Ramírez</div>					</div>
				</div>

						<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</section><section id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><br></br></div></section><section id="colormag_featured_posts_widget-6" class="widget widget_featured_posts widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#1e73be;"><span style="background-color:#1e73be;">NACIONALES</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-30x16.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-30x16.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues">Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="11:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T11:32:33+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bryan-anton/" title="Bryan Anton">Bryan Anton</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</span></span></span>
							</div>
														<div class="entry-content">
								<p>¿Cómo vive el presidente de la República, Jimmy Morales, un clásico español? Tranquilo, sereno, sin halagos y sin reproches a</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presidente pasará la Nochebuena y Navidad con su familia" title="Presidente pasará la Nochebuena y Navidad con su familia" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presidente pasará la Nochebuena y Navidad con su familia" title="Presidente pasará la Nochebuena y Navidad con su familia" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia">Presidente pasará la Nochebuena y Navidad con su familia</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="10:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T10:08:28+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/scurruchich/" title="Selvyn Curruchich">Selvyn Curruchich</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presidente pasará la Nochebuena y Navidad con su familia</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-reitera-su-compromiso-con-el-trabajo-en-favor-del-pais/" title="Presidente reitera su compromiso con el trabajo en favor del país"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presidente reitera su compromiso con el trabajo en favor del país" title="Presidente reitera su compromiso con el trabajo en favor del país" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presidente reitera su compromiso con el trabajo en favor del país" title="Presidente reitera su compromiso con el trabajo en favor del país" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/CRJ_0373-e1513967578217-1-e1513979526359-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-reitera-su-compromiso-con-el-trabajo-en-favor-del-pais/" title="Presidente reitera su compromiso con el trabajo en favor del país">Presidente reitera su compromiso con el trabajo en favor del país</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-reitera-su-compromiso-con-el-trabajo-en-favor-del-pais/" title="3:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T15:55:21+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rene-castro/" title="Ricardo Castro">Ricardo Castro</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presidente reitera su compromiso con el trabajo en favor del país</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/voto-de-guatemala-en-la-onu-se-debio-a-la-buena-relacion-con-israel/" title="Voto de Guatemala en la ONU se debió a la “buena relación” con Israel"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Voto de Guatemala en la ONU se debió a la “buena relación” con Israel" title="Voto de Guatemala en la ONU se debió a la “buena relación” con Israel" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Voto de Guatemala en la ONU se debió a la “buena relación” con Israel" title="Voto de Guatemala en la ONU se debió a la “buena relación” con Israel" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/voto-de-guatemala-en-la-onu-se-debio-a-la-buena-relacion-con-israel/" title="Voto de Guatemala en la ONU se debió a la “buena relación” con Israel">Voto de Guatemala en la ONU se debió a la “buena relación” con Israel</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/voto-de-guatemala-en-la-onu-se-debio-a-la-buena-relacion-con-israel/" title="3:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T15:37:17+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Voto de Guatemala en la ONU se debió a la “buena relación” con Israel</span></span></span>
							</div>
													</div>

					</div>
							</div>		<!-- </div> -->
		</section><section id="colormag_featured_posts_widget-2" class="widget widget_featured_posts widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#e11b22;"><span style="background-color:#e11b22;">DEPORTES</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barcelona-amarga-la-navidad-al-madrid/" title="El Barcelona amarga la Navidad al Madrid"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El Barcelona amarga la Navidad al Madrid" title="El Barcelona amarga la Navidad al Madrid" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El Barcelona amarga la Navidad al Madrid" title="El Barcelona amarga la Navidad al Madrid" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Barcelona-vence-al-real-en-clasico-de-la-liga-23dic2017-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/" style="background:#e11b22" rel="category tag">DEPORTES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barcelona-amarga-la-navidad-al-madrid/" title="El Barcelona amarga la Navidad al Madrid">El Barcelona amarga la Navidad al Madrid</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barcelona-amarga-la-navidad-al-madrid/" title="8:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T08:35:47+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El Barcelona amarga la Navidad al Madrid</span></span></span>
							</div>
														<div class="entry-content">
								<p>El Barcelona amargó la Navidad al Real Madrid al ganar 3-0 en el estadio Santiago Bernabéu con goles de Messi</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gisela-morales-hay-que-disfrutar-a-los-que-amamos/" title="Gisela Morales: “Hay que disfrutar a los que amamos”"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Gisela-Morales-Navidad-001-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gisela Morales: “Hay que disfrutar a los que amamos”" title="Gisela Morales: “Hay que disfrutar a los que amamos”" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Gisela-Morales-Navidad-001-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Gisela-Morales-Navidad-001-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Gisela-Morales-Navidad-001-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gisela Morales: “Hay que disfrutar a los que amamos”" title="Gisela Morales: “Hay que disfrutar a los que amamos”" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Gisela-Morales-Navidad-001-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Gisela-Morales-Navidad-001-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/" style="background:#e11b22" rel="category tag">DEPORTES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gisela-morales-hay-que-disfrutar-a-los-que-amamos/" title="Gisela Morales: “Hay que disfrutar a los que amamos”">Gisela Morales: “Hay que disfrutar a los que amamos”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gisela-morales-hay-que-disfrutar-a-los-que-amamos/" title="5:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:05:25+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bryan-anton/" title="Bryan Anton">Bryan Anton</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Gisela Morales: “Hay que disfrutar a los que amamos”</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/erick-barrondo-el-regreso-del-ano/" title="Érick Barrondo: El regreso del año"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/38077339575_42c28907bd_o-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Érick Barrondo: El regreso del año" title="Érick Barrondo: El regreso del año" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/38077339575_42c28907bd_o-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/38077339575_42c28907bd_o-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/38077339575_42c28907bd_o-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/38077339575_42c28907bd_o-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Érick Barrondo: El regreso del año" title="Érick Barrondo: El regreso del año" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/38077339575_42c28907bd_o-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/38077339575_42c28907bd_o-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/38077339575_42c28907bd_o-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/" style="background:#e11b22" rel="category tag">DEPORTES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/erick-barrondo-el-regreso-del-ano/" title="Érick Barrondo: El regreso del año">Érick Barrondo: El regreso del año</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/erick-barrondo-el-regreso-del-ano/" title="5:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:04:28+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/msperez/" title="Max S. Pérez">Max S. Pérez</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Érick Barrondo: El regreso del año</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/cristiano-se-entrena-aparte/" title="Cristiano se  entrena aparte"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Cristiano-Ronaldo-trabajó-separado-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cristiano se  entrena aparte" title="Cristiano se  entrena aparte" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Cristiano-Ronaldo-trabajó-separado-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Cristiano-Ronaldo-trabajó-separado-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Cristiano-Ronaldo-trabajó-separado-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cristiano se  entrena aparte" title="Cristiano se  entrena aparte" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Cristiano-Ronaldo-trabajó-separado-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Cristiano-Ronaldo-trabajó-separado-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/" style="background:#e11b22" rel="category tag">DEPORTES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/cristiano-se-entrena-aparte/" title="Cristiano se  entrena aparte">Cristiano se  entrena aparte</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/cristiano-se-entrena-aparte/" title="5:03 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:03:22+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Cristiano se  entrena aparte</span></span></span>
							</div>
													</div>

					</div>
							</div>		<!-- </div> -->
		</section><section id="colormag_featured_posts_widget-7" class="widget widget_featured_posts widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#d10080;"><span style="background-color:#d10080;">ARTES</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-mundo-respira-la-tradicion-a-su-manera/" title="El mundo respira la  tradición, a su manera"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Filipinas-N-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El mundo respira la  tradición, a su manera" title="El mundo respira la  tradición, a su manera" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Filipinas-N-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El mundo respira la  tradición, a su manera" title="El mundo respira la  tradición, a su manera" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/" style="background:#d10080" rel="category tag">ARTES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-mundo-respira-la-tradicion-a-su-manera/" title="El mundo respira la  tradición, a su manera">El mundo respira la  tradición, a su manera</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-mundo-respira-la-tradicion-a-su-manera/" title="5:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:05:39+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El mundo respira la  tradición, a su manera</span></span></span>
							</div>
														<div class="entry-content">
								<p>Cada diciembre, la ciudad y sus vecindarios se visten de luces brillantes. Es normal escuchar el sonido de los cohetes,</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/saboree-una-navidad-distinta/" title="Saboree una Navidad distinta"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Euda-Comida--130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Saboree una Navidad distinta" title="Saboree una Navidad distinta" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Euda-Comida--130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Euda-Comida--30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Euda-Comida--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Euda-Comida--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Saboree una Navidad distinta" title="Saboree una Navidad distinta" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Euda-Comida--130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Euda-Comida--30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Euda-Comida--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/" style="background:#d10080" rel="category tag">ARTES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/saboree-una-navidad-distinta/" title="Saboree una Navidad distinta">Saboree una Navidad distinta</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/saboree-una-navidad-distinta/" title="5:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:04:29+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Saboree una Navidad distinta</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/navidad-y-ano-nuevo-el-eterno-retorno/" title="Navidad y Año Nuevo (el eterno retorno)"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/foto-columna-4-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Navidad y Año Nuevo (el eterno retorno)" title="Navidad y Año Nuevo (el eterno retorno)" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/foto-columna-4-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/foto-columna-4-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/foto-columna-4-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Navidad y Año Nuevo (el eterno retorno)" title="Navidad y Año Nuevo (el eterno retorno)" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/foto-columna-4-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/foto-columna-4-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/" style="background:#d10080" rel="category tag">ARTES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/navidad-y-ano-nuevo-el-eterno-retorno/" title="Navidad y Año Nuevo (el eterno retorno)">Navidad y Año Nuevo (el eterno retorno)</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/navidad-y-ano-nuevo-el-eterno-retorno/" title="5:03 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:03:07+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Navidad y Año Nuevo (el eterno retorno)</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/finaliza-el-rodaje-de-la-segunda-parte-de-mamma-mia/" title="Finaliza el rodaje de la segunda parte de &#8220;Mamma Mia&#8221;"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mamma-1-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Finaliza el rodaje de la segunda parte de &#8220;Mamma Mia&#8221;" title="Finaliza el rodaje de la segunda parte de &#8220;Mamma Mia&#8221;" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mamma-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mamma-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mamma-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Finaliza el rodaje de la segunda parte de &#8220;Mamma Mia&#8221;" title="Finaliza el rodaje de la segunda parte de &#8220;Mamma Mia&#8221;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mamma-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mamma-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/" style="background:#d10080" rel="category tag">ARTES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/finaliza-el-rodaje-de-la-segunda-parte-de-mamma-mia/" title="Finaliza el rodaje de la segunda parte de &#8220;Mamma Mia&#8221;">Finaliza el rodaje de la segunda parte de &#8220;Mamma Mia&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/finaliza-el-rodaje-de-la-segunda-parte-de-mamma-mia/" title="4:33 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-21T16:33:30+00:00">21 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" title="Priscilla León López">Priscilla León López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Finaliza el rodaje de la segunda parte de &#8220;Mamma Mia&#8221;</span></span></span>
							</div>
													</div>

					</div>
							</div>		<!-- </div> -->
		</section><section id="colormag_featured_posts_widget-8" class="widget widget_featured_posts widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#ed8a66;"><span style="background-color:#ed8a66;">ECONÓMICAS</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/inde-activa-plan-de-contingencia-energetica/" title="INDE activa plan de contingencia energética"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="INDE activa plan de contingencia energética" title="INDE activa plan de contingencia energética" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="INDE activa plan de contingencia energética" title="INDE activa plan de contingencia energética" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/electricistas-inde-guatemala-22dic2017-1-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/" style="background:#dd23d1" rel="category tag">Destacado</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/" style="background:#ed8a66" rel="category tag">ECONÓMICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/inde-activa-plan-de-contingencia-energetica/" title="INDE activa plan de contingencia energética">INDE activa plan de contingencia energética</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/inde-activa-plan-de-contingencia-energetica/" title="3:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T15:23:50+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bjiguan/" title="Brenda Jiguan">Brenda Jiguan</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en INDE activa plan de contingencia energética</span></span></span>
							</div>
														<div class="entry-content">
								<p>Con el objetivo de dar respuesta inmediata a cualquier emergencia que afecte el sistema de transmisión de energía y nueve</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/guatemala-busca-tener-un-sistema-de-internacion-de-muestras-para-laboratorios/" title="Guatemala busca tener un sistema de internación de muestras para laboratorios"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/04/F3-PAG4-ARCHIVO-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Guatemala busca tener un sistema de internación de muestras para laboratorios" title="Guatemala busca tener un sistema de internación de muestras para laboratorios" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/04/F3-PAG4-ARCHIVO-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/04/F3-PAG4-ARCHIVO-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/04/F3-PAG4-ARCHIVO-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/04/F3-PAG4-ARCHIVO-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Guatemala busca tener un sistema de internación de muestras para laboratorios" title="Guatemala busca tener un sistema de internación de muestras para laboratorios" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/04/F3-PAG4-ARCHIVO-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/04/F3-PAG4-ARCHIVO-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/04/F3-PAG4-ARCHIVO-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/" style="background:#ed8a66" rel="category tag">ECONÓMICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/guatemala-busca-tener-un-sistema-de-internacion-de-muestras-para-laboratorios/" title="Guatemala busca tener un sistema de internación de muestras para laboratorios">Guatemala busca tener un sistema de internación de muestras para laboratorios</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/guatemala-busca-tener-un-sistema-de-internacion-de-muestras-para-laboratorios/" title="9:43 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T09:43:41+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bjiguan/" title="Brenda Jiguan">Brenda Jiguan</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Guatemala busca tener un sistema de internación de muestras para laboratorios</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/deficit-fiscal-se-situara-en-el-1-del-pib/" title="Déficit fiscal  se situará en el 1 % del PIB"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F1-PAG10-OMAR-SOTO-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Déficit fiscal  se situará en el 1 % del PIB" title="Déficit fiscal  se situará en el 1 % del PIB" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F1-PAG10-OMAR-SOTO-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F1-PAG10-OMAR-SOTO-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F1-PAG10-OMAR-SOTO-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F1-PAG10-OMAR-SOTO-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Déficit fiscal  se situará en el 1 % del PIB" title="Déficit fiscal  se situará en el 1 % del PIB" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F1-PAG10-OMAR-SOTO-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F1-PAG10-OMAR-SOTO-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F1-PAG10-OMAR-SOTO-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/" style="background:#ed8a66" rel="category tag">ECONÓMICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/deficit-fiscal-se-situara-en-el-1-del-pib/" title="Déficit fiscal  se situará en el 1 % del PIB">Déficit fiscal  se situará en el 1 % del PIB</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/deficit-fiscal-se-situara-en-el-1-del-pib/" title="5:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:05:35+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bjiguan/" title="Brenda Jiguan">Brenda Jiguan</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Déficit fiscal  se situará en el 1 % del PIB</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-a-honduras-facilitar-el-comercio/" title="Piden a Honduras facilitar el comercio"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F2-PAG10-ARCHIVO-1-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Piden a Honduras facilitar el comercio" title="Piden a Honduras facilitar el comercio" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F2-PAG10-ARCHIVO-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F2-PAG10-ARCHIVO-1-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F2-PAG10-ARCHIVO-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F2-PAG10-ARCHIVO-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Piden a Honduras facilitar el comercio" title="Piden a Honduras facilitar el comercio" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F2-PAG10-ARCHIVO-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F2-PAG10-ARCHIVO-1-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/F2-PAG10-ARCHIVO-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/" style="background:#ed8a66" rel="category tag">ECONÓMICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-a-honduras-facilitar-el-comercio/" title="Piden a Honduras facilitar el comercio">Piden a Honduras facilitar el comercio</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-a-honduras-facilitar-el-comercio/" title="5:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:04:38+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bjiguan/" title="Brenda Jiguan">Brenda Jiguan</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Piden a Honduras facilitar el comercio</span></span></span>
							</div>
													</div>

					</div>
							</div>		<!-- </div> -->
		</section><section id="colormag_featured_posts_widget-5" class="widget widget_featured_posts widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#fdb913;"><span style="background-color:#fdb913;">INTERNACIONALES</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="Exjefe de campaña de Trump es acusado de acoso sexual"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Exjefe de campaña de Trump es acusado de acoso sexual" title="Exjefe de campaña de Trump es acusado de acoso sexual" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Exjefe de campaña de Trump es acusado de acoso sexual" title="Exjefe de campaña de Trump es acusado de acoso sexual" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="Exjefe de campaña de Trump es acusado de acoso sexual">Exjefe de campaña de Trump es acusado de acoso sexual</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="9:24 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T09:24:56+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rmendoza/" title="Ronald Amilcar Mendoza López">Ronald Amilcar Mendoza López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Exjefe de campaña de Trump es acusado de acoso sexual</span></span></span>
							</div>
														<div class="entry-content">
								<p>Una cantante acusó a un exjefe de campaña del presidente estadounidense Donald Trump de palmearla en las nalgas repetidamente durante</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/de-la-uva-al-vino-todo-un-proceso/" title="De la uva al vino, todo un proceso"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-1-22.12-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="De la uva al vino, todo un proceso" title="De la uva al vino, todo un proceso" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-1-22.12-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-1-22.12-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-1-22.12-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="De la uva al vino, todo un proceso" title="De la uva al vino, todo un proceso" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-1-22.12-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-1-22.12-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/de-la-uva-al-vino-todo-un-proceso/" title="De la uva al vino, todo un proceso">De la uva al vino, todo un proceso</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/de-la-uva-al-vino-todo-un-proceso/" title="5:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:05:59+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en De la uva al vino, todo un proceso</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-color-de-la-navidad/" title="El color de la Navidad"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-2-22-12-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El color de la Navidad" title="El color de la Navidad" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-2-22-12-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-2-22-12-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-2-22-12-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El color de la Navidad" title="El color de la Navidad" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-2-22-12-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Foto-2-22-12-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-color-de-la-navidad/" title="El color de la Navidad">El color de la Navidad</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-color-de-la-navidad/" title="5:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T05:04:10+00:00">22 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/fmendez/" title="Francisco Alejandro Méndez Castañeda">Francisco Alejandro Méndez Castañeda</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El color de la Navidad</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-onu-condena-por-amplia-mayoria-la-decision-de-ee-uu-sobre-jerusalen/" title="La ONU condena por amplia mayoría la decisión de EE. UU. sobre Jerusalén"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La ONU condena por amplia mayoría la decisión de EE. UU. sobre Jerusalén" title="La ONU condena por amplia mayoría la decisión de EE. UU. sobre Jerusalén" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La ONU condena por amplia mayoría la decisión de EE. UU. sobre Jerusalén" title="La ONU condena por amplia mayoría la decisión de EE. UU. sobre Jerusalén" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/onu-vota-contra-decision-de-eeuu-sobre-jerusalen-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-onu-condena-por-amplia-mayoria-la-decision-de-ee-uu-sobre-jerusalen/" title="La ONU condena por amplia mayoría la decisión de EE. UU. sobre Jerusalén">La ONU condena por amplia mayoría la decisión de EE. UU. sobre Jerusalén</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-onu-condena-por-amplia-mayoria-la-decision-de-ee-uu-sobre-jerusalen/" title="12:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-21T12:21:07+00:00">21 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rmendoza/" title="Ronald Amilcar Mendoza López">Ronald Amilcar Mendoza López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en La ONU condena por amplia mayoría la decisión de EE. UU. sobre Jerusalén</span></span></span>
							</div>
													</div>

					</div>
							</div>		<!-- </div> -->
		</section>			</div>
		</div>
		
<div id="secondary">
			
		<aside id="text-35" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/No-mas-balas-al-aire-1.png" width="312" height="553" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/No-mas-balas-al-aire-1.png" width="312" height="553" /></noscript> </a></p>
</div>
		</aside><aside id="text-22" class="widget widget_text clearfix"><h3 class="widget-title"><span>DCA Tweet</span></h3>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/DiariodeCA" data-tweet-limit="1">Tweets by DCA</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside><aside id="text-34" class="widget widget_text clearfix"><h3 class="widget-title"><span>Portal de Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /><noscript><img src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /></noscript> </a></p>
</div>
		</aside><aside id="text-33" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/guerra-contra-la-desnutricion/"></a><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/una-feliz-navidad/"><img class="lazy lazy-hidden alignnone" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Editorial.jpg" alt="" width="300" height="70" /><noscript><img class="alignnone" src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Editorial.jpg" alt="" width="300" height="70" /></noscript></a></p>
</div>
		</aside><aside id="text-32" class="widget widget_text clearfix"><h3 class="widget-title"><span>COLUMNAS DE HOY</span></h3>			<div class="textwidget">							<h3 style="margin-bottom:20px ;display:block;width:100%;margin-top:10px"> </h3>
								<style>
				
					#tab_container_52038 {
				overflow:hidden;
				display:block;
				width:100%;
				border:0px solid #ddd;
				margin-bottom:30px;
				}

#tab_container_52038 .tab-content{
		padding:20px;
		border: 1px solid #e6e6e6 !important;
		margin-top: 0px;
		background-color:#ffffff !important;
		color: #000000 !important;
		font-size:16px !important;
		font-family: Open Sans !important;
		
				border: 1px solid #e6e6e6 !important;
		}
#tab_container_52038 .wpsm_nav-tabs {
    border-bottom: 0px solid #ddd;
}
#tab_container_52038 .wpsm_nav-tabs > li.active > a, #tab_container_52038 .wpsm_nav-tabs > li.active > a:hover, #tab_container_52038 .wpsm_nav-tabs > li.active > a:focus {
	color: #000000 !important;
	cursor: default;
	background-color: #ffffff !important;
	border: 1px solid #e6e6e6 !important;
}

#tab_container_52038 .wpsm_nav-tabs > li > a {
    margin-right: 0px !important; 
    line-height: 1.42857143 !important;
    border: 1px solid #d5d5d5 !important;
    border-radius: 0px 0px 0 0 !important; 
	background-color: #e8e8e8 !important;
	color: #000000 !important;
	padding: 15px 18px 15px 18px !important;
	text-decoration: none !important;
	font-size: 14px !important;
	text-align:center !important;
	font-family: Open Sans !important;
}
#tab_container_52038 .wpsm_nav-tabs > li > a:focus {
outline: 0px !important;
}

#tab_container_52038 .wpsm_nav-tabs > li > a:before {
	display:none !important;
}
#tab_container_52038 .wpsm_nav-tabs > li > a:after {
	display:none !important ;
}
#tab_container_52038 .wpsm_nav-tabs > li{
padding:0px !important ;
margin:0px;
}

#tab_container_52038 .wpsm_nav-tabs > li > a:hover , #tab_container_52038 .wpsm_nav-tabs > li > a:focus {
    color: #000000 !important;
    background-color: #e8e8e8 !important;
	border: 1px solid #d5d5d5 !important;
	
}
#tab_container_52038 .wpsm_nav-tabs > li > a .fa{

margin-right:5px !important;

margin-left:5px !important;


}

		#tab_container_52038 .wpsm_nav-tabs a{
			background-image: url('');
			background-position: 0 0;
			background-repeat: repeat-x;
		}
			


#tab_container_52038 .wpsm_nav-tabs > li {
    float: left;
    margin-bottom: -1px !important;
	margin-right:0px !important; 
}


#tab_container_52038 .tab-content{
overflow:hidden !important;
}


@media (min-width: 769px) {

	#tab_container_52038 .wpsm_nav-tabs > li{
	float:left !important ;
		margin-right:-1px !important;
			}
	#tab_container_52038 .wpsm_nav-tabs{
	float:none !important;
	margin:0px !important;
	}

	/* Margin CSS FOR Horizontal */
	#tab_container_52038 .wpsm_nav-tabs > li {
				
	}
	#tab_container_52038 .wpsm_nav{
			}

}



@media (max-width: 768px) {
	#tab_container_52038 .wpsm_nav-tabs > li {
				
	}
	#tab_container_52038 .wpsm_nav{
			}
}


.wpsm_nav-tabs li:before{
display:none !important;
}

@media (max-width: 768px) {
		
		.wpsm_nav-tabs{
		margin-left:0px !important;
		margin-right:0px !important; 
		
	}
		#tab_container_52038 .wpsm_nav-tabs > li{
		float:none !important;
	}
		
	
}
				</style>
				<div id="tab_container_52038" >
	 
					<ul class="wpsm_nav wpsm_nav-tabs" role="tablist" id="myTab_52038">
							
							<li role="presentation"  class="active"  >
								<a href="#tabs_desc_52038_1" aria-controls="tabs_desc_52038_1" role="tab" data-toggle="tab">
									
																																					<i class="fa fa-pencil"></i> 																							
																						
											<span>Columnas</span>
											
																						
																				
										
									
								</a>
							</li>
							
							<li role="presentation"  >
								<a href="#tabs_desc_52038_2" aria-controls="tabs_desc_52038_2" role="tab" data-toggle="tab">
									
																																					<i class="fa fa-mortar-board"></i> 																							
																						
											<span>Columnistas</span>
											
																						
																				
										
									
								</a>
							</li>
											 </ul>

					  <!-- Tab panes -->
					  <div class="tab-content" id="tab-content_52038">
												 <div role="tabpanel" class="tab-pane  in active " id="tabs_desc_52038_1">
								<table style="width: 100%;">
<tbody>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden wp-image-52039 alignnone" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/mariajose.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Acisclo-Vallades.png" alt="" width="54" height="54" /><noscript><img class="wp-image-52039 alignnone" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Acisclo-Vallades.png" alt="" width="54" height="54" /></noscript></td>
<td style="text-align: left;"><strong>¿Por qué llegó a hacerse un caso de estado?</strong>
Por: Acisclo Valladares Molina
<em>La verdad de las cosas es que el hecho de que el hermano y el hijo de...</em>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/por-que-llego-a-hacerse-un-caso-de-estado/">Leer más</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden wp-image-52040 alignnone" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/antonio.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/08/bm-NUEVA-Claudia-de-Del-Aguila.jpg" alt="" width="54" height="81" /><noscript><img class="wp-image-52040 alignnone" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/08/bm-NUEVA-Claudia-de-Del-Aguila.jpg" alt="" width="54" height="81" /></noscript></td>
<td style="text-align: left;"><strong>Balance del año</strong>
Por: Claudia de Del Aguila
<em>A pocos días de concluir el 2017, es importante reflexionar y hacer un...</em>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/balance-del-ano/">Leer más</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden wp-image-52040 alignnone" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/antonio.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/07/bm-CARLOS-INTERIANO_15.jpg" alt="" width="54" height="81" /><noscript><img class="wp-image-52040 alignnone" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/07/bm-CARLOS-INTERIANO_15.jpg" alt="" width="54" height="81" /></noscript></td>
<td style="text-align: left;"><strong>Las dos maletas</strong>
Por: Carlos Interiano
<em>Tengo dos maletas. Una es vieja, raída, desvencijada e inservible. En...</em>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/las-dos-maletas/">Leer más</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden wp-image-52040 alignnone" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/antonio.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/07/bm-Rebeca-Arias.jpg" alt="" width="54" height="81" /><noscript><img class="wp-image-52040 alignnone" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/07/bm-Rebeca-Arias.jpg" alt="" width="54" height="81" /></noscript></td>
<td style="text-align: left;"><strong>Migración y trabajo</strong>
Por: Rebeca Arias
<em>Esta semana la OIM presentó una encuesta que revisa las múltiples causas de...</em>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/migracion-y-trabajo/">Leer más</a></td>
</tr>
</tbody>
</table>						 </div>
												 <div role="tabpanel" class="tab-pane " id="tabs_desc_52038_2">
								<div style="height: 100%;">
<table style="width: 100%;">
<tbody>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/iteriano.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/iteriano.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Carlos Interiano</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/cinteriano">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/carlos-interiano/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Diana-herrera.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Diana-herrera.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Diana Herrera</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/diana-herrera">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/diana-herrera/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Eddie Fernández</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/eddie-fernandez">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/eddie-fernandez/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/FernandoLucero.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/FernandoLucero.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Fernando Lucero</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/fernando-lucero">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fernando-lucero/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/German-Gonzalez.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/German-Gonzalez.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>German González</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/ggonzalez">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/german-gonzalez/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Jaime-Rafael-Munoz-flores.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Jaime-Rafael-Munoz-flores.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Jaime Muñoz</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jmunoz">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jaime-munoz/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Monica-castellanos.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Monica-castellanos.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Mónica Castellanos</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/mcastellanos">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/monica-castellanos/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Roberto-Leiva.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Roberto-Leiva.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Roberto Leiva</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rleiva">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/luis-roberto-garcia-leiva/"> Ver Biografía</a></td>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Rony-Granados.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Rony-Granados.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Rony Granados</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rgranados">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/rony-estuardo-granados-merida/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/2367.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/2367.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Sara Solís</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/ssolis">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/sara-angelina-solis-castaneda/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/sebastian.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/sebastian.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Sebastián Toledo</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/sebastian-toledo">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/sebastian-toledo/"> Ver Biografía</a></td>
</tr>
<tr>
<td style="width: 30%;"><img class="lazy lazy-hidden alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/eddie.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Silvia-del-aguila.jpg" alt="" width="54" height="62" /><noscript><img class="alignnone wp-image-52047" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Silvia-del-aguila.jpg" alt="" width="54" height="62" /></noscript></td>
<td style="text-align: left;"><strong>Silvia del Águila</strong>
<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/sdelaguila">Ver columnas</a> /<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/silvia-del-aguila-2/"> Ver Biografía</a></td>
</tr>
</tbody>
</table>
</div>						 </div>
							
					 </div>
					 
				 </div>
 <script>
		jQuery(function () {
			jQuery('#myTab_52038 a:first').tab('show')
		});
		
				jQuery(function(){
			var b="fadeIn";
			var c;
			var a;
			d(jQuery("#myTab_52038 a"),jQuery("#tab-content_52038"));function d(e,f,g){
				e.click(function(i){
					i.preventDefault();
					jQuery(this).tab("show");
					var h=jQuery(this).data("easein");
					if(c){c.removeClass(a);}
					if(h){f.find("div.active").addClass("animated "+h);a=h;}
					else{if(g){f.find("div.active").addClass("animated "+g);a=g;}else{f.find("div.active").addClass("animated "+b);a=b;}}c=f.find("div.active");
				});
			}
		});
			</script>
				
			</div>
		</aside><aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>DCA TV</span></h3>			<div class="textwidget">
	<div class="slideshow_container slideshow_container_style-dark" style="height: 250px; max-width: 300px;" data-slideshow-id="51286" data-style-name="style-dark" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="1">QBkPPwyPNRs</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">ZsJEKwS9vvw</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="1">zCxte-7lyLE</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">YcpYXeHxAos</div>
	</div>
<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</div>
		</aside><aside id="colormag_breaking_news_widget-2" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Noticias del Momento</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-2"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-2" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_VE4J5-e1514050468964-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues">Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jimmy-morales-vive-la-victoria-del-barcelona-sin-inclinarse-por-azulgranas-o-merengues/" title="11:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T11:32:33+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bryan-anton/" title="Bryan Anton">Bryan Anton</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Jimmy Morales vive la victoria del Barcelona, sin inclinarse por azulgranas o merengues</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presidente pasará la Nochebuena y Navidad con su familia" title="Presidente pasará la Nochebuena y Navidad con su familia" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presidente pasará la Nochebuena y Navidad con su familia" title="Presidente pasará la Nochebuena y Navidad con su familia" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/mensaje-navidad-jimmy-morales-2017-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="Presidente pasará la Nochebuena y Navidad con su familia">Presidente pasará la Nochebuena y Navidad con su familia</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pasara-la-nochebuena-y-navidad-con-su-familia/" title="10:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T10:08:28+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/scurruchich/" title="Selvyn Curruchich">Selvyn Curruchich</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presidente pasará la Nochebuena y Navidad con su familia</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="Exjefe de campaña de Trump es acusado de acoso sexual"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Exjefe de campaña de Trump es acusado de acoso sexual" title="Exjefe de campaña de Trump es acusado de acoso sexual" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Exjefe de campaña de Trump es acusado de acoso sexual" title="Exjefe de campaña de Trump es acusado de acoso sexual" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/lewandowsky-acusado-de-acoso-sexual-22dic2017-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="Exjefe de campaña de Trump es acusado de acoso sexual">Exjefe de campaña de Trump es acusado de acoso sexual</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/exjefe-de-campana-de-trump-es-acusado-de-acoso-sexual/" title="9:24 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T09:24:56+00:00">23 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rmendoza/" title="Ronald Amilcar Mendoza López">Ronald Amilcar Mendoza López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Exjefe de campaña de Trump es acusado de acoso sexual</span></span></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-2"></i>
		</div>
		</aside>
	</div>
	</div>


		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#36edb6;"><span style="background-color:#36edb6;">CENTROAMÉRICA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/bloquean-carreteras-en-honduras-por-resolucion-del-tse/" title="Bloquean carreteras en Honduras por resolución del TSE"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/carreteras-bloqueadas-honduras-18dic2017-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Bloquean carreteras en Honduras por resolución del TSE" title="Bloquean carreteras en Honduras por resolución del TSE" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/carreteras-bloqueadas-honduras-18dic2017-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/carreteras-bloqueadas-honduras-18dic2017-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/carreteras-bloqueadas-honduras-18dic2017-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Bloquean carreteras en Honduras por resolución del TSE" title="Bloquean carreteras en Honduras por resolución del TSE" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/carreteras-bloqueadas-honduras-18dic2017-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/carreteras-bloqueadas-honduras-18dic2017-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/bloquean-carreteras-en-honduras-por-resolucion-del-tse/" title="Bloquean carreteras en Honduras por resolución del TSE">Bloquean carreteras en Honduras por resolución del TSE</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/bloquean-carreteras-en-honduras-por-resolucion-del-tse/" title="2:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-18T14:35:11+00:00">18 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jmmazariegos/" title="José Mazariegos">José Mazariegos</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Bloquean carreteras en Honduras por resolución del TSE</span></span></span>
							</div>
														<div class="entry-content">
								<p>Honduras amaneció este día con la ocupación violenta de carreteras que impiden la circulación de vehículos en importantes ciudades, en</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/arrestados-en-el-salvador-a-15-pandilleros-por-asesinar-a-5-policias-y-familiares/" title="Arrestados en El Salvador  a 15 pandilleros por asesinar a 5 policías y familiares"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/pandilleros-salvadorenos-capturados-15dic2017-1-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Arrestados en El Salvador  a 15 pandilleros por asesinar a 5 policías y familiares" title="Arrestados en El Salvador  a 15 pandilleros por asesinar a 5 policías y familiares" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/pandilleros-salvadorenos-capturados-15dic2017-1-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/pandilleros-salvadorenos-capturados-15dic2017-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/pandilleros-salvadorenos-capturados-15dic2017-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Arrestados en El Salvador  a 15 pandilleros por asesinar a 5 policías y familiares" title="Arrestados en El Salvador  a 15 pandilleros por asesinar a 5 policías y familiares" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/pandilleros-salvadorenos-capturados-15dic2017-1-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/pandilleros-salvadorenos-capturados-15dic2017-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/arrestados-en-el-salvador-a-15-pandilleros-por-asesinar-a-5-policias-y-familiares/" title="Arrestados en El Salvador  a 15 pandilleros por asesinar a 5 policías y familiares">Arrestados en El Salvador  a 15 pandilleros por asesinar a 5 policías y familiares</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/arrestados-en-el-salvador-a-15-pandilleros-por-asesinar-a-5-policias-y-familiares/" title="10:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-15T10:47:00+00:00">15 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jmmazariegos/" title="José Mazariegos">José Mazariegos</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Arrestados en El Salvador  a 15 pandilleros por asesinar a 5 policías y familiares</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/panama-sanciona-ley-que-crea-primer-hub-humanitario-en-latinoamerica/" title="Panamá sanciona ley que crea primer &#8220;Hub&#8221; humanitario en Latinoamérica"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Juan-Carlos-Varela-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Panamá sanciona ley que crea primer &#8220;Hub&#8221; humanitario en Latinoamérica" title="Panamá sanciona ley que crea primer &#8220;Hub&#8221; humanitario en Latinoamérica" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Juan-Carlos-Varela-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Juan-Carlos-Varela-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Juan-Carlos-Varela-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Panamá sanciona ley que crea primer &#8220;Hub&#8221; humanitario en Latinoamérica" title="Panamá sanciona ley que crea primer &#8220;Hub&#8221; humanitario en Latinoamérica" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Juan-Carlos-Varela-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Juan-Carlos-Varela-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/panama-sanciona-ley-que-crea-primer-hub-humanitario-en-latinoamerica/" title="Panamá sanciona ley que crea primer &#8220;Hub&#8221; humanitario en Latinoamérica">Panamá sanciona ley que crea primer &#8220;Hub&#8221; humanitario en Latinoamérica</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/panama-sanciona-ley-que-crea-primer-hub-humanitario-en-latinoamerica/" title="4:44 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-14T16:44:01+00:00">14 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Panamá sanciona ley que crea primer &#8220;Hub&#8221; humanitario en Latinoamérica</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-12" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#22d6d0;"><span style="background-color:#22d6d0;">TECNOLÓGICAS</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-anuncia-una-nueva-estrategia-para-cazar-las-fake-news/" title="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;" title="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;" title="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-anuncia-una-nueva-estrategia-para-cazar-las-fake-news/" title="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;">Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-anuncia-una-nueva-estrategia-para-cazar-las-fake-news/" title="4:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-21T16:45:01+00:00">21 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;</span></span></span>
							</div>
														<div class="entry-content">
								<p>Tras haber constatado una vez más la complejidad de la lucha contra las fake news (noticias falsas) que pululan por la</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presentan-las-tendencias-en-seguridad-informatica-para-2018/" title="Presentan las tendencias en seguridad informática para 2018"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presentan las tendencias en seguridad informática para 2018" title="Presentan las tendencias en seguridad informática para 2018" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presentan las tendencias en seguridad informática para 2018" title="Presentan las tendencias en seguridad informática para 2018" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presentan-las-tendencias-en-seguridad-informatica-para-2018/" title="Presentan las tendencias en seguridad informática para 2018">Presentan las tendencias en seguridad informática para 2018</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presentan-las-tendencias-en-seguridad-informatica-para-2018/" title="6:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-14T18:40:43+00:00">14 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/equinonez/" title="Edgar Quiñonez">Edgar Quiñonez</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presentan las tendencias en seguridad informática para 2018</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/esfuerzo-conjunto-logra-combatir-el-botnet-gamarue/" title="Esfuerzo conjunto logra combatir el botnet Gamarue"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Esfuerzo conjunto logra combatir el botnet Gamarue" title="Esfuerzo conjunto logra combatir el botnet Gamarue" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Esfuerzo conjunto logra combatir el botnet Gamarue" title="Esfuerzo conjunto logra combatir el botnet Gamarue" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/esfuerzo-conjunto-logra-combatir-el-botnet-gamarue/" title="Esfuerzo conjunto logra combatir el botnet Gamarue">Esfuerzo conjunto logra combatir el botnet Gamarue</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/esfuerzo-conjunto-logra-combatir-el-botnet-gamarue/" title="7:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-06T19:34:57+00:00">6 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/equinonez/" title="Edgar Quiñonez">Edgar Quiñonez</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Esfuerzo conjunto logra combatir el botnet Gamarue</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">FARÁNDULA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/liam-gallagher-insinua-que-se-ha-reconciliado-con-su-hermano-noel/" title="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel" title="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel" title="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/liam-gallagher-insinua-que-se-ha-reconciliado-con-su-hermano-noel/" title="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel">Liam Gallagher insinúa que se ha reconciliado con su hermano Noel</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/liam-gallagher-insinua-que-se-ha-reconciliado-con-su-hermano-noel/" title="6:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-20T18:14:00+00:00">20 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" title="Priscilla León López">Priscilla León López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Liam Gallagher insinúa que se ha reconciliado con su hermano Noel</span></span></span>
							</div>
														<div class="entry-content">
								<p>Los hermanos Noel y Liam Gallagher, exintegrantes de la banda británica de brit pop Oasis, podrían haber dejado sus diferencias</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-principe-enrique-y-meghan-markle-se-casaran-en-marzo/" title="El príncipe Enrique y Meghan Markle se casarán en marzo"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_V71LV-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El príncipe Enrique y Meghan Markle se casarán en marzo" title="El príncipe Enrique y Meghan Markle se casarán en marzo" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_V71LV-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_V71LV-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_V71LV-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El príncipe Enrique y Meghan Markle se casarán en marzo" title="El príncipe Enrique y Meghan Markle se casarán en marzo" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_V71LV-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/000_V71LV-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/" style="background:#d10080" rel="category tag">ARTES</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-principe-enrique-y-meghan-markle-se-casaran-en-marzo/" title="El príncipe Enrique y Meghan Markle se casarán en marzo">El príncipe Enrique y Meghan Markle se casarán en marzo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-principe-enrique-y-meghan-markle-se-casaran-en-marzo/" title="8:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-15T08:47:20+00:00">15 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El príncipe Enrique y Meghan Markle se casarán en marzo</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/russell-simmon-exrapero-y-productor-musical-fue-acusado-de-violacion/" title="Russell Simmon, exrapero y productor musical, fue acusado de violación"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Russell Simmon, exrapero y productor musical, fue acusado de violación" title="Russell Simmon, exrapero y productor musical, fue acusado de violación" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-300x206.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-392x272.jpg 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1.jpg 750w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Russell Simmon, exrapero y productor musical, fue acusado de violación" title="Russell Simmon, exrapero y productor musical, fue acusado de violación" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-300x206.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1-392x272.jpg 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/russell-simmons-1.jpg 750w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/russell-simmon-exrapero-y-productor-musical-fue-acusado-de-violacion/" title="Russell Simmon, exrapero y productor musical, fue acusado de violación">Russell Simmon, exrapero y productor musical, fue acusado de violación</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/russell-simmon-exrapero-y-productor-musical-fue-acusado-de-violacion/" title="10:46 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-14T10:46:09+00:00">14 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Russell Simmon, exrapero y productor musical, fue acusado de violación</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-23" class="widget widget_text clearfix"><h3 class="widget-title"><span>Directorio</span></h3>			<div class="textwidget"><p><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /></noscript></p>
<p>Director General: Pavel Arellano Arellano<br />
Subdirector General Técnico: Rodrigo Carrillo<br />
Nacionales: Jose Pelico y Elder Interiano<br />
Económicas e Internacionales: Edgar Alberto Quiñónez<br />
Artes: Priscilla León López<br />
Deportes: Max Pérez<br />
Web y redes sociales: Ronald Mendoza<br />
Revista Viernes: Otoniel Martínez<br />
Fotografía: Luis Echeverría<br />
Diseño: Héctor Estrada</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Diario de Centro América</span></h3>			<div class="textwidget"><div align="justify">Somos un órgano editorial para la difusión escrita de información de interés general y publicación de leyes y demás normativa jurídica. Mantenemos una línea de comunicación abierta entre las instituciones de Gobierno, Empresa Privada y población en general contribuyendo al desarrollo del país a través del acceso a la información que consolida la transparencia en la gestión gubernamental.</div></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Gobierno de Guatemala</span></h3>			<div class="textwidget"><a href="http://www.guatemala.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"></noscript></a>


<a href="http://uip.mingob.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"></noscript></a>
</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/index.php" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /></noscript></a></p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces Importantes</span></h3>			<div class="textwidget"><a href="http://guatemala.gob.gt/index.php/alerta-alba-keneth" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"></noscript></a>


<a href="https://vicepresidencia.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"></noscript></a>


<a href="http://radiotgw.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"></noscript></a></div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
							<nav class="footer-menu clearfix">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51799"><a href="https://dca.gob.gt/revistaviernes/">REVISTA VIERNES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">© Derechos Reservados Diario de Centro América, 2017.<br>
Casa Editora Tipografía Nacional 18 calle 6-72 zona 1.<br>
Redacción PBX: 2305 8800<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="30595e565f705453511e575f521e5744">[email&#160;protected]</a><br></div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"aac6e9ee43","ajax_url":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4714"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/js/jquery.soslider.min.js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlideshowPluginSettings_94274 = {"animation":"crossFade","slideSpeed":"1","descriptionSpeed":"0.4","intervalSpeed":"10","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:1","height":"190","imageBehaviour":"stretch","showDescription":"false","hideDescription":"false","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"false","hideNavigationButtons":"false","showPagination":"false","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/";
var SlideshowPluginSettings_101650 = {"animation":"crossFade","slideSpeed":"1","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:1","height":"500","imageBehaviour":"stretch","showDescription":"true","hideDescription":"false","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"true","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/";
var SlideshowPluginSettings_51286 = {"animation":"slide","slideSpeed":"0.5","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"300","aspectRatio":"3:1","height":"250","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"false","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?ver=2.3.1'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://dca.gob.gt/noticias-guatemala-diario-centro-america?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-dark-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/css/style-dark.css?ver=2.3.1' type='text/css' media='all' />
<div id="sos_fb_slider"></div>				<script>
			window.fbAsyncInit = function() {
				FB.init( { version: 'v2.5', xfbml : true } );
				FB.Event.subscribe( "xfbml.render", function() {
					document.getElementById( 'sos-fbw' ).style.display = 'none';
				} );
			};
		</script>
					<div id="fb-root"></div>
		<script>(function( d, s, id ) {
				var js, fjs = d.getElementsByTagName( s )[ 0 ];
				if ( d.getElementById( id ) )
					return;
				js = d.createElement( s );
				js.id = id;
				js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore( js, fjs );
			}( document, 'script', 'facebook-jssdk' ));</script>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_fb_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#3B5998",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/facebook/imgs/5_left.png",image_margin: 0,image_extra_margin: 220,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0"});jQuery("#sos_fb_slider_inner").html('<div class="fb-page" data-href="http://www.facebook.com/diariodecentroamerica/" data-adapt-container-width="false" data-width="300" data-height="590" data-show-facepile="true" data-hide-cover="false" data-tabs="timeline"></div><div id="sos-fbw" style="position: absolute; top: 50%; left: 40%;">Loading...</div>');});</script><div id="sos_tw_slider"></div>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_tw_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#4099FF",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/twitter/imgs/9_left.png",image_margin: 0,image_extra_margin: 273,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0",overflow: "auto"});jQuery("#sos_tw_slider_inner").html('<a class="twitter-timeline" href="https://twitter.com/DiariodeCA">Tweets by DiariodeCA</a>');});</script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div id="sos_yt_slider"></div><script src="https://apis.google.com/js/platform.js"></script>
		<script type="text/javascript">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</script><style>@-ms-viewport{ width: auto !important; }</style></body>
</html>
