<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<title>Roban joyas del jeque Al Thani expuestas en el Palacio Ducal de Venecia &#8211; Noticias Última Hora de Guatemala</title>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Roban joyas del jeque Al Thani expuestas en el Palacio Ducal de Venecia">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1.png">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style type="text/css">.sos-yt-item a, .sos-yt-item a:hover {}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1497576172' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='sos-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/css/sos_style.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Expulsan al “Demonio” de Guatemala, presunto salvatrucha salvadoreño' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/expulsan-al-demonio-de-guatemala-presunto-salvatrucha-salvadoreno/' />
<link rel='next' title='Seis muertos y una treintena de heridos en un accidente vehicular en el este de Bolivia' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/seis-muertos-y-una-treintena-de-heridos-en-un-accidente-vehicular-en-el-este-de-bolivia/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/roban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=102959' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><!-- Noticias Última Hora de Guatemala Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#3d71b8}a{color:#3d71b8}#site-navigation{border-top:4px solid #3d71b8}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#3d71b8}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#3d71b8}#main .breaking-news-latest,.fa.search-top:hover{background-color:#3d71b8}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#3d71b8}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_posts .article-content .entry-title a:hover{color:#3d71b8}.widget_featured_posts .widget-title{border-bottom:2px solid #3d71b8}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#3d71b8}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#3d71b8}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#3d71b8}i.fa-arrow-up, i.fa-arrow-down{color:#3d71b8}#secondary .widget-title{border-bottom:2px solid #3d71b8}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#3d71b8}#site-title a{color:#3d71b8}.page-header .page-title{border-bottom:2px solid #3d71b8}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#3d71b8}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#3d71b8}.entry-meta .post-format i{background-color:#3d71b8}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#3d71b8}.format-link .entry-content a,.more-link{background-color:#3d71b8}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#3d71b8}.pagination a span:hover{color:#3d71b8;border-color:#3d71b8}.pagination span{background-color:#3d71b8}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#3d71b8}.comments-area .comment-author-link span{background-color:#3d71b8}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#3d71b8}.footer-widgets-area .widget-title{border-bottom:2px solid #3d71b8}.footer-widgets-area .widget-title span{background-color:#3d71b8}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#3d71b8}.advertisement_above_footer .widget-title{border-bottom:2px solid #3d71b8}.advertisement_above_footer .widget-title span{background-color:#3d71b8}.sub-toggle{background:#3d71b8}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#3d71b8}.error{background:#3d71b8}.num-404{color:#3d71b8},#primary .widget-title{border-bottom: 2px solid #3d71b8},#primary .widget-title span{background-color:#3d71b8} .above-entry-meta{display:none;} .below-entry-meta .comments{display:none;}</style>
		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			.main-navigation .sub-menu, .main-navigation .children {
  background-color: #093a51;
}
#site-navigation {
  background-color: #093a51;
}
#colophon .tg-upper-footer-widgets .widget {
  background-color: #093a51;
}
.widget_featured_posts .single-article {
  box-shadow: 0 0 3px 0 rgba(0, 0, 0, 0.2);
}

#colophon .widget ul li {
  border-bottom: 1px solid #929292;
}
#site-navigation {
  background-color: #093A51;
}		</style>
	</head>

<body class="post-template-default single single-post postid-102959 single-format-standard wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		miércoles, enero 3, 2018	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Últimas Noticias:		</strong>
		<ul class="newsticker">
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/muere-rick-hall-padre-del-sonido-muscle-shoals/" title="Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;">Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/premian-a-los-futbolistas-que-clasificaron-a-la-seleccion-de-panama-al-mundial-de-rusia-2018/" title="Premian a los futbolistas que clasificaron a la Selección de Panamá al Mundial de Rusia 2018">Premian a los futbolistas que clasificaron a la Selección de Panamá al Mundial de Rusia 2018</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barsa-viaja-a-vigo-sin-messi-luis-suarez-ni-iniesta-pero-con-dembele/" title="El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele">El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/renap-hace-llamado-para-que-recojan-229-mil-dpi/" title="Renap hace llamado para que recojan 229 mil DPI">Renap hace llamado para que recojan 229 mil DPI</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/seis-muertos-y-una-treintena-de-heridos-en-un-accidente-vehicular-en-el-este-de-bolivia/" title="Seis muertos y una treintena de heridos en un accidente vehicular en el este de Bolivia">Seis muertos y una treintena de heridos en un accidente vehicular en el este de Bolivia</a>
				</li>
					</ul>
	</div>
	
											</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="custom-logo-link" rel="home" itemprop="url"><img width="565" height="118" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png" class="custom-logo" alt="Noticias Última Hora de Guatemala" itemprop="logo" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png 565w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-300x63.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-30x6.png 30w" sizes="(max-width: 565px) 100vw, 565px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala" rel="home">Noticias Última Hora de Guatemala</a>
								</h3>
																						<p id="site-description">Diario de Centro América</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://issuu.com/_dca/docs/edicio__n_mie__rcoles_03012018_" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/page_1_thumb_large.jpg" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/sumario03012018" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/legal3deenero.jpg" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/resumen" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/resumen2017.jpg" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/viernes_29122017" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/01-Viernes-29122017.jpg" width="125" height="125">
										</a></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a>
<ul  class="sub-menu">
	<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
</ul>
</li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul  class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-88889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul  class="sub-menu">
	<li id="menu-item-51793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
	<li id="menu-item-51799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51799"><a href="https://dca.gob.gt/revistaviernes/">REVISTA VIERNES</a></li>
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul  class="sub-menu">
	<li id="menu-item-58206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>																			<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-102959" class="post-102959 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales">
	
	
			<div class="featured-image">
							<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1.png" class="image-popup"><img width="800" height="445" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1.png" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/joyas-expuestas-en-museo-de-venecia-1-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a>
					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Roban joyas del jeque Al Thani expuestas en el Palacio Ducal de Venecia			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/roban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia/" title="12:04 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-03T12:04:17+00:00">3 enero, 2018</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
						<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F"
		     	 data-element-title="Roban%20joyas%20del%20jeque%20Al%20Thani%20expuestas%20en%20el%20Palacio%20Ducal%20de%20Venecia"
			     data-attr-reference="102959"
			     data-attr-nonce="ba91ab8a22"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F&text=Acabo de ver%20Roban%20joyas%20del%20jeque%20Al%20Thani%20expuestas%20en%20el%20Palacio%20Ducal%20de%20Venecia%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Roban%20joyas%20del%20jeque%20Al%20Thani%20expuestas%20en%20el%20Palacio%20Ducal%20de%20Venecia%20☛%20https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-pinterest " >

				<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F&media=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fwp-content%2Fuploads%2F2018%2F01%2Fjoyas-expuestas-en-museo-de-venecia-1.png&description=Roban%20joyas%20del%20jeque%20Al%20Thani%20expuestas%20en%20el%20Palacio%20Ducal%20de%20Venecia" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Pinterest"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-pinterest-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F&title=Roban%20joyas%20del%20jeque%20Al%20Thani%20expuestas%20en%20el%20Palacio%20Ducal%20de%20Venecia" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-gmail " >

				<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Roban%20joyas%20del%20jeque%20Al%20Thani%20expuestas%20en%20el%20Palacio%20Ducal%20de%20Venecia&body=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F
%0A%0ARoban%20joyas%20del%20jeque%20Al%20Thani%20expuestas%20en%20el%20Palacio%20Ducal%20de%20Venecia%0A%0AEl%20Palacio%20Ducal%20de%20Venecia%20fue%20objeto%20hoy%20del%20robo%20de%C2%A0%20joyas%20pertenecientes%20a%20la%20colecci%C3%B3n%20del%20jeque%20catar%C3%AD%20Al%20Thani%20que%20estaban%20expuestas%20en%20una%20muestra%20temporal%2C%20informaron%20hoy%20fuentes%20del%20palacio%20veneciano.%0D%0A%0D%0ADichas%20fuentes%20rechazaron%20dar%20m%C3%A1s%20detalles%20del%20suceso%20y%20seg%C3%BAn%20informaron%20medios%20locales%20el%20bot%C3%ADn%20tiene%20un%20valor%20asegurado%20de%20unos%2030%20mil%20euros%2C%20aunque%20el%20real%20de%20los%20objetos%20robados%20podr%C3%ADa%20ser%20muy%20superior.%0D%0A%0D%0ALas%20joyas%20han%20sido%20robadas%20de%20una%20vitrina%20y%20formaban%20parte%20de%20la%20exhibici%C3%B3n%20Tesori%20Dei%20Moghul%20E%20Dei%20Maharaja%3A%20La%20Collezione%20Al%20Thani%2C%20en%20cartel%20desde%20septiembre.%0D%0A%0D%0APrecisamente%20hoy%20es%20el%20%C3%BAltimo%20d%C3%ADa%20de%20esta%20muestra%20que%20re%C3%BAne%20270%20joyas%20datadas%20del%20siglo%20XVI%20hasta%20el%20XX%2C%20de%20varias%20procedencias%20y%20pertenecientes%20a%20la%20colecci%C3%B3n%20de%20Al%20Thani.%0D%0A%0D%0AEl%20Palacio%20Ducal%20se%20cerr%C3%B3%20al%20p%C3%BAblico%20durante%20unas%20horas%20y%20las%20personas%20que%20estaban%20visitando%20la%20exposici%C3%B3n%20permanecieron%20dentro%20hasta%20que%20se%20reabri%C3%B3%20tanto%20la%20sala%20de%20la%20exposici%C3%B3n%20como%20el%20resto%20del%20edificio.%0D%0A%0D%0ALa%20Polic%C3%ADa%20trata%20de%20esclarecer%20lo%20sucedido%20y%20ya%20ha%20visionado%20las%20c%C3%A1maras%20de%20vigilancia%20que%2C%20seg%C3%BAn%20los%20medios%20locales%2C%20muestran%20a%20dos%20personas%20involucradas%20en%20el%20robo%3B%20una%20de%20ellas%20fue%20la%20que%20forz%C3%B3%20la%20vitrina%20para%20sustraer%20un%20broche%20de%20oro%20y%20varios%20pendientes.%0D%0A%0D%0ALa%20exposici%C3%B3n%20ofrec%C3%ADa%20la%20oportunidad%20al%20p%C3%BAblico%20de%20admirar%20gemas%2C%20piedras%20preciosas%20y%20joyas%20antiguas%20que%20contaban%20cinco%20siglos%20de%20tradici%C3%B3n%20india%2C%20desde%20los%20descendientes%20de%20Gengis%20Khan%20y%20Tamerl%C3%A1n%20hasta%20los%20grandes%20maharaj%C3%A1s%20del%20siglo%20XX%2C%20y%20de%20joyeros%20occidentales%2C%20como%20Cartier.%0D%0A%2ACon%20informaci%C3%B3n%20de%20EFE.%0A&tf=1" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Enviar por Gmail"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-gmail-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-like " >

				<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Froban-joyas-del-jeque-al-thani-expuestas-en-el-palacio-ducal-de-venecia%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Me gusta en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-like-rounded "></i>
				   
				</a>
				
			</div></div><p>El Palacio Ducal de Venecia fue objeto hoy del robo de  joyas pertenecientes a la colección del jeque catarí Al Thani que estaban expuestas en una muestra temporal, informaron hoy fuentes del palacio veneciano.</p>
<p>Dichas fuentes rechazaron dar más detalles del suceso y según informaron medios locales el botín tiene un valor asegurado de unos 30 mil euros, aunque el real de los objetos robados podría ser muy superior.</p>
<p>Las joyas han sido robadas de una vitrina y formaban parte de la exhibición <em>Tesori Dei Moghul E Dei Maharaja: La Collezione Al Thani</em>, en cartel desde septiembre.</p>
<p>Precisamente hoy es el último día de esta muestra que reúne 270 joyas datadas del siglo XVI hasta el XX, de varias procedencias y pertenecientes a la colección de Al Thani.</p>
<p>El Palacio Ducal se cerró al público durante unas horas y las personas que estaban visitando la exposición permanecieron dentro hasta que se reabrió tanto la sala de la exposición como el resto del edificio.</p>
<p>La Policía trata de esclarecer lo sucedido y ya ha visionado las cámaras de vigilancia que, según los medios locales, muestran a dos personas involucradas en el robo; una de ellas fue la que forzó la vitrina para sustraer un broche de oro y varios pendientes.</p>
<p>La exposición ofrecía la oportunidad al público de admirar gemas, piedras preciosas y joyas antiguas que contaban cinco siglos de tradición india, desde los descendientes de Gengis Khan y Tamerlán hasta los grandes maharajás del siglo XX, y de joyeros occidentales, como Cartier.</p>
<p style="text-align: right;"><strong>*Con información de EFE.</strong></p>
<div id="sexy-author-bio" style="" class="berta-abrego"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Berta Abrego",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego" target="_top">Berta Abrego</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" target="_top"><img alt='Berta Abrego' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/ec8dc9c9ed423a4661d0e6dbaeb35bc0?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/ec8dc9c9ed423a4661d0e6dbaeb35bc0?s=48&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Berta Abrego' src='https://secure.gravatar.com/avatar/ec8dc9c9ed423a4661d0e6dbaeb35bc0?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec8dc9c9ed423a4661d0e6dbaeb35bc0?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/expulsan-al-demonio-de-guatemala-presunto-salvatrucha-salvadoreno/" rel="prev"><span class="meta-nav">&larr;</span> Expulsan al “Demonio” de Guatemala, presunto salvatrucha salvadoreño</a></li>
				<li class="next"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/seis-muertos-y-una-treintena-de-heridos-en-un-accidente-vehicular-en-el-este-de-bolivia/" rel="next">Seis muertos y una treintena de heridos en un accidente vehicular en el este de Bolivia <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-a-la-onu-que-apoye-en-crisis/" title="Piden a la ONU que apoye en crisis">
						<img width="308" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL-128x86.jpg 128w" sizes="(max-width: 308px) 100vw, 308px" /><noscript><img width="308" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/13bce28e12e9a3ec6a69ea8dffcb0d8c_XL-128x86.jpg 128w" sizes="(max-width: 308px) 100vw, 308px" /></noscript>					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-a-la-onu-que-apoye-en-crisis/" rel="bookmark" title="Piden a la ONU que apoye en crisis">Piden a la ONU que apoye en crisis</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-a-la-onu-que-apoye-en-crisis/" title="11:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-30T11:04:50+00:00">30 septiembre, 2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/Redacción/" title=""></a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Piden a la ONU que apoye en crisis</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/familias-exigen-identificacion-de-37-muertos-en-motin-en-carcel-de-venezuela/" title="Familias exigen identificación de 37 muertos en motín en cárcel de Venezuela">
						<img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/08/motin-ayacucho-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/08/motin-ayacucho-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/08/motin-ayacucho-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/08/motin-ayacucho-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/08/motin-ayacucho-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/08/motin-ayacucho-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/familias-exigen-identificacion-de-37-muertos-en-motin-en-carcel-de-venezuela/" rel="bookmark" title="Familias exigen identificación de 37 muertos en motín en cárcel de Venezuela">Familias exigen identificación de 37 muertos en motín en cárcel de Venezuela</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/familias-exigen-identificacion-de-37-muertos-en-motin-en-carcel-de-venezuela/" title="11:02 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-17T11:02:11+00:00">17 agosto, 2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Familias exigen identificación de 37 muertos en motín en cárcel de Venezuela</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-rápida-salida-del-reino-unido/" title="Piden rápida salida del Reino Unido">
						<img width="295" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5163be8dc66e70b4aa06ab201645d8aa_XL.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5163be8dc66e70b4aa06ab201645d8aa_XL.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5163be8dc66e70b4aa06ab201645d8aa_XL-300x209.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5163be8dc66e70b4aa06ab201645d8aa_XL-768x534.jpg 768w" sizes="(max-width: 295px) 100vw, 295px" /><noscript><img width="295" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5163be8dc66e70b4aa06ab201645d8aa_XL.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5163be8dc66e70b4aa06ab201645d8aa_XL.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5163be8dc66e70b4aa06ab201645d8aa_XL-300x209.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5163be8dc66e70b4aa06ab201645d8aa_XL-768x534.jpg 768w" sizes="(max-width: 295px) 100vw, 295px" /></noscript>					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-rápida-salida-del-reino-unido/" rel="bookmark" title="Piden rápida salida del Reino Unido">Piden rápida salida del Reino Unido</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/piden-rápida-salida-del-reino-unido/" title="11:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-29T11:04:54+00:00">29 junio, 2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/Redacción/" title=""></a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Piden rápida salida del Reino Unido</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		












	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-35" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/No-mas-balas-al-aire-1.png" width="312" height="553" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/No-mas-balas-al-aire-1.png" width="312" height="553" /></noscript> </a></p>
</div>
		</aside><aside id="text-34" class="widget widget_text clearfix"><h3 class="widget-title"><span>Portal de Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /><noscript><img src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /></noscript> </a></p>
</div>
		</aside><aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>DCA TV</span></h3>			<div class="textwidget">
	<div class="slideshow_container slideshow_container_style-dark" style="height: 250px; max-width: 300px;" data-slideshow-id="51286" data-style-name="style-dark" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="1">QBkPPwyPNRs</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">ZsJEKwS9vvw</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="1">zCxte-7lyLE</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">YcpYXeHxAos</div>
	</div>
<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</div>
		</aside><aside id="colormag_breaking_news_widget-2" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Noticias del Momento</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-2"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-2" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/muere-rick-hall-padre-del-sonido-muscle-shoals/" title="Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Rick-hall-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;" title="Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Rick-hall-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Rick-hall-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Rick-hall-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;" title="Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Rick-hall-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Rick-hall-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/muere-rick-hall-padre-del-sonido-muscle-shoals/" title="Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;">Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/muere-rick-hall-padre-del-sonido-muscle-shoals/" title="2:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-03T14:36:01+00:00">3 enero, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Muere Rick Hall, padre del sonido &#8220;Muscle Shoals&#8221;</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
												<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/premian-a-los-futbolistas-que-clasificaron-a-la-seleccion-de-panama-al-mundial-de-rusia-2018/" title="Premian a los futbolistas que clasificaron a la Selección de Panamá al Mundial de Rusia 2018">Premian a los futbolistas que clasificaron a la Selección de Panamá al Mundial de Rusia 2018</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/premian-a-los-futbolistas-que-clasificaron-a-la-seleccion-de-panama-al-mundial-de-rusia-2018/" title="2:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-03T14:30:01+00:00">3 enero, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bryan-anton/" title="Bryan Anton">Bryan Anton</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Premian a los futbolistas que clasificaron a la Selección de Panamá al Mundial de Rusia 2018</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barsa-viaja-a-vigo-sin-messi-luis-suarez-ni-iniesta-pero-con-dembele/" title="El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/636506062224221625w-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele" title="El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/636506062224221625w-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/636506062224221625w-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/636506062224221625w-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/636506062224221625w-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele" title="El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/636506062224221625w-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/636506062224221625w-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/636506062224221625w-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barsa-viaja-a-vigo-sin-messi-luis-suarez-ni-iniesta-pero-con-dembele/" title="El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele">El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-barsa-viaja-a-vigo-sin-messi-luis-suarez-ni-iniesta-pero-con-dembele/" title="2:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-03T14:25:33+00:00">3 enero, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/bryan-anton/" title="Bryan Anton">Bryan Anton</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El Barsa viaja a Vigo sin Messi, Luis Suárez ni Iniesta, pero con Dembele</span></span></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-2"></i>
		</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#36edb6;"><span style="background-color:#36edb6;">CENTROAMÉRICA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/nasralla-retrocede-en-decision-de-disolver-alianza-opositora-en-honduras/" title="Nasralla retrocede en decisión de disolver alianza opositora en Honduras"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/nasralla-y-zelaya-conferencia-2ene2018-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Nasralla retrocede en decisión de disolver alianza opositora en Honduras" title="Nasralla retrocede en decisión de disolver alianza opositora en Honduras" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/nasralla-y-zelaya-conferencia-2ene2018-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/nasralla-y-zelaya-conferencia-2ene2018-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/nasralla-y-zelaya-conferencia-2ene2018-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Nasralla retrocede en decisión de disolver alianza opositora en Honduras" title="Nasralla retrocede en decisión de disolver alianza opositora en Honduras" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/nasralla-y-zelaya-conferencia-2ene2018-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/nasralla-y-zelaya-conferencia-2ene2018-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/nasralla-retrocede-en-decision-de-disolver-alianza-opositora-en-honduras/" title="Nasralla retrocede en decisión de disolver alianza opositora en Honduras">Nasralla retrocede en decisión de disolver alianza opositora en Honduras</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/nasralla-retrocede-en-decision-de-disolver-alianza-opositora-en-honduras/" title="8:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-02T20:42:27+00:00">2 enero, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jmmazariegos/" title="José Mazariegos">José Mazariegos</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Nasralla retrocede en decisión de disolver alianza opositora en Honduras</span></span></span>
							</div>
														<div class="entry-content">
								<p>El excandidato opositor hondureño Salvador Nasralla, quien denunció un fraude en su contra en los comicios presidenciales de noviembre, dio</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/policia-de-el-salvador-comienza-plan-especial-de-seguridad-para-elecciones/" title="Policía de El Salvador comienza plan especial de seguridad para elecciones"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/pnc-el-salvador-seguridad-elecciones-2018-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Policía de El Salvador comienza plan especial de seguridad para elecciones" title="Policía de El Salvador comienza plan especial de seguridad para elecciones" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/pnc-el-salvador-seguridad-elecciones-2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/pnc-el-salvador-seguridad-elecciones-2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/pnc-el-salvador-seguridad-elecciones-2018-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Policía de El Salvador comienza plan especial de seguridad para elecciones" title="Policía de El Salvador comienza plan especial de seguridad para elecciones" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/pnc-el-salvador-seguridad-elecciones-2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/pnc-el-salvador-seguridad-elecciones-2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/policia-de-el-salvador-comienza-plan-especial-de-seguridad-para-elecciones/" title="Policía de El Salvador comienza plan especial de seguridad para elecciones">Policía de El Salvador comienza plan especial de seguridad para elecciones</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/policia-de-el-salvador-comienza-plan-especial-de-seguridad-para-elecciones/" title="8:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-02T20:35:20+00:00">2 enero, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Policía de El Salvador comienza plan especial de seguridad para elecciones</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/varios-temblores-sacudieron-panama-durante-nochebuena-y-navidad/" title="Varios temblores sacudieron Panamá durante Nochebuena y Navidad"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/sismos-en-panama-nochebuena-y-navidad-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Varios temblores sacudieron Panamá durante Nochebuena y Navidad" title="Varios temblores sacudieron Panamá durante Nochebuena y Navidad" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/sismos-en-panama-nochebuena-y-navidad-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/sismos-en-panama-nochebuena-y-navidad-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/sismos-en-panama-nochebuena-y-navidad-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Varios temblores sacudieron Panamá durante Nochebuena y Navidad" title="Varios temblores sacudieron Panamá durante Nochebuena y Navidad" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/sismos-en-panama-nochebuena-y-navidad-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/sismos-en-panama-nochebuena-y-navidad-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/varios-temblores-sacudieron-panama-durante-nochebuena-y-navidad/" title="Varios temblores sacudieron Panamá durante Nochebuena y Navidad">Varios temblores sacudieron Panamá durante Nochebuena y Navidad</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/varios-temblores-sacudieron-panama-durante-nochebuena-y-navidad/" title="2:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-25T14:25:34+00:00">25 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rmendoza/" title="Ronald Amilcar Mendoza López">Ronald Amilcar Mendoza López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Varios temblores sacudieron Panamá durante Nochebuena y Navidad</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-12" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#22d6d0;"><span style="background-color:#22d6d0;">TECNOLÓGICAS</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-anuncia-una-nueva-estrategia-para-cazar-las-fake-news/" title="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;" title="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;" title="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/09/Facebook-5-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-anuncia-una-nueva-estrategia-para-cazar-las-fake-news/" title="Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;">Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-anuncia-una-nueva-estrategia-para-cazar-las-fake-news/" title="4:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-21T16:45:01+00:00">21 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Facebook anuncia una nueva estrategia para cazar las &#8220;fake news&#8221;</span></span></span>
							</div>
														<div class="entry-content">
								<p>Tras haber constatado una vez más la complejidad de la lucha contra las fake news (noticias falsas) que pululan por la</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presentan-las-tendencias-en-seguridad-informatica-para-2018/" title="Presentan las tendencias en seguridad informática para 2018"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presentan las tendencias en seguridad informática para 2018" title="Presentan las tendencias en seguridad informática para 2018" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presentan las tendencias en seguridad informática para 2018" title="Presentan las tendencias en seguridad informática para 2018" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/imagen-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presentan-las-tendencias-en-seguridad-informatica-para-2018/" title="Presentan las tendencias en seguridad informática para 2018">Presentan las tendencias en seguridad informática para 2018</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presentan-las-tendencias-en-seguridad-informatica-para-2018/" title="6:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-14T18:40:43+00:00">14 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/equinonez/" title="Edgar Quiñonez">Edgar Quiñonez</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presentan las tendencias en seguridad informática para 2018</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/esfuerzo-conjunto-logra-combatir-el-botnet-gamarue/" title="Esfuerzo conjunto logra combatir el botnet Gamarue"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Esfuerzo conjunto logra combatir el botnet Gamarue" title="Esfuerzo conjunto logra combatir el botnet Gamarue" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Esfuerzo conjunto logra combatir el botnet Gamarue" title="Esfuerzo conjunto logra combatir el botnet Gamarue" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Wauchos-en2016-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/esfuerzo-conjunto-logra-combatir-el-botnet-gamarue/" title="Esfuerzo conjunto logra combatir el botnet Gamarue">Esfuerzo conjunto logra combatir el botnet Gamarue</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/esfuerzo-conjunto-logra-combatir-el-botnet-gamarue/" title="7:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-06T19:34:57+00:00">6 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/equinonez/" title="Edgar Quiñonez">Edgar Quiñonez</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Esfuerzo conjunto logra combatir el botnet Gamarue</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">FARÁNDULA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/unos-globos-de-oro-en-negro-abren-una-temporada-de-premios-reivindicativa/" title="Unos Globos de Oro &#8220;en negro&#8221; abren una temporada de premios reivindicativa"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Globs-de-oro-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Unos Globos de Oro &#8220;en negro&#8221; abren una temporada de premios reivindicativa" title="Unos Globos de Oro &#8220;en negro&#8221; abren una temporada de premios reivindicativa" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Globs-de-oro-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Globs-de-oro-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Globs-de-oro-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Unos Globos de Oro &#8220;en negro&#8221; abren una temporada de premios reivindicativa" title="Unos Globos de Oro &#8220;en negro&#8221; abren una temporada de premios reivindicativa" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Globs-de-oro-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/01/Globs-de-oro-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/unos-globos-de-oro-en-negro-abren-una-temporada-de-premios-reivindicativa/" title="Unos Globos de Oro &#8220;en negro&#8221; abren una temporada de premios reivindicativa">Unos Globos de Oro &#8220;en negro&#8221; abren una temporada de premios reivindicativa</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/unos-globos-de-oro-en-negro-abren-una-temporada-de-premios-reivindicativa/" title="3:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-01T15:48:10+00:00">1 enero, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Unos Globos de Oro &#8220;en negro&#8221; abren una temporada de premios reivindicativa</span></span></span>
							</div>
														<div class="entry-content">
								<p>Los Globos de Oro, en los que varias actrices vestirán de negro para denunciar el acoso sexual a las mujeres</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/conciertos-de-la-gira-el-dorado-de-shakira-quedan-suspendidos-hasta-junio/" title="Conciertos de la gira El Dorado de Shakira quedan suspendidos hasta junio"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Shakira-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Conciertos de la gira El Dorado de Shakira quedan suspendidos hasta junio" title="Conciertos de la gira El Dorado de Shakira quedan suspendidos hasta junio" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Shakira-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Shakira-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Shakira-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Conciertos de la gira El Dorado de Shakira quedan suspendidos hasta junio" title="Conciertos de la gira El Dorado de Shakira quedan suspendidos hasta junio" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Shakira-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/Shakira-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/conciertos-de-la-gira-el-dorado-de-shakira-quedan-suspendidos-hasta-junio/" title="Conciertos de la gira El Dorado de Shakira quedan suspendidos hasta junio">Conciertos de la gira El Dorado de Shakira quedan suspendidos hasta junio</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/conciertos-de-la-gira-el-dorado-de-shakira-quedan-suspendidos-hasta-junio/" title="3:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-27T15:00:39+00:00">27 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Conciertos de la gira El Dorado de Shakira quedan suspendidos hasta junio</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/liam-gallagher-insinua-que-se-ha-reconciliado-con-su-hermano-noel/" title="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel" title="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-300x210.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-768x538.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-392x272.jpg 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1.jpg 780w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel" title="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-300x210.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-768x538.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1-392x272.jpg 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/12/oasis-1.jpg 780w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/liam-gallagher-insinua-que-se-ha-reconciliado-con-su-hermano-noel/" title="Liam Gallagher insinúa que se ha reconciliado con su hermano Noel">Liam Gallagher insinúa que se ha reconciliado con su hermano Noel</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/liam-gallagher-insinua-que-se-ha-reconciliado-con-su-hermano-noel/" title="6:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-20T18:14:00+00:00">20 diciembre, 2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" title="Priscilla León López">Priscilla León López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Liam Gallagher insinúa que se ha reconciliado con su hermano Noel</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-23" class="widget widget_text clearfix"><h3 class="widget-title"><span>Directorio</span></h3>			<div class="textwidget"><p><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /></noscript></p>
<p>Director General: Pavel Arellano Arellano<br />
Subdirector General Técnico: Rodrigo Carrillo<br />
Nacionales: Jose Pelico y Elder Interiano<br />
Artes: Priscilla León López<br />
Deportes: Max Pérez<br />
Web y redes sociales: Ronald Mendoza<br />
Revista Viernes: Otoniel Martínez<br />
Fotografía: Luis Echeverría<br />
Diseño: Héctor Estrada</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Diario de Centro América</span></h3>			<div class="textwidget"><div align="justify">Somos un órgano editorial para la difusión escrita de información de interés general y publicación de leyes y demás normativa jurídica. Mantenemos una línea de comunicación abierta entre las instituciones de Gobierno, Empresa Privada y población en general contribuyendo al desarrollo del país a través del acceso a la información que consolida la transparencia en la gestión gubernamental.</div></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Gobierno de Guatemala</span></h3>			<div class="textwidget"><a href="http://www.guatemala.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"></noscript></a>


<a href="http://uip.mingob.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"></noscript></a>
</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/index.php" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /></noscript></a></p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces Importantes</span></h3>			<div class="textwidget"><a href="http://guatemala.gob.gt/index.php/alerta-alba-keneth" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"></noscript></a>


<a href="https://vicepresidencia.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"></noscript></a>


<a href="http://radiotgw.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"><noscript><img src="http://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"></noscript></a></div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
							<nav class="footer-menu clearfix">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51799"><a href="https://dca.gob.gt/revistaviernes/">REVISTA VIERNES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">© Derechos Reservados Diario de Centro América, 2017.<br>
Casa Editora Tipografía Nacional 18 calle 6-72 zona 1.<br>
Redacción PBX: 2305 8800<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7aea9a1a887a3a4a6e9a0a8a5e9a0b3">[email&#160;protected]</a><br></div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"1b176a75ad","ajax_url":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4714"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/js/jquery.soslider.min.js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlideshowPluginSettings_51286 = {"animation":"slide","slideSpeed":"0.5","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"300","aspectRatio":"3:1","height":"250","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"false","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?ver=2.3.1'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://dca.gob.gt/noticias-guatemala-diario-centro-america?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-dark-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/css/style-dark.css?ver=2.3.1' type='text/css' media='all' />
<div id="sos_fb_slider"></div>				<script>
			window.fbAsyncInit = function() {
				FB.init( { version: 'v2.5', xfbml : true } );
				FB.Event.subscribe( "xfbml.render", function() {
					document.getElementById( 'sos-fbw' ).style.display = 'none';
				} );
			};
		</script>
					<div id="fb-root"></div>
		<script>(function( d, s, id ) {
				var js, fjs = d.getElementsByTagName( s )[ 0 ];
				if ( d.getElementById( id ) )
					return;
				js = d.createElement( s );
				js.id = id;
				js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore( js, fjs );
			}( document, 'script', 'facebook-jssdk' ));</script>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_fb_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#3B5998",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/facebook/imgs/5_left.png",image_margin: 0,image_extra_margin: 220,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0"});jQuery("#sos_fb_slider_inner").html('<div class="fb-page" data-href="http://www.facebook.com/diariodecentroamerica/" data-adapt-container-width="false" data-width="300" data-height="590" data-show-facepile="true" data-hide-cover="false" data-tabs="timeline"></div><div id="sos-fbw" style="position: absolute; top: 50%; left: 40%;">Loading...</div>');});</script><div id="sos_tw_slider"></div>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_tw_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#4099FF",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/twitter/imgs/9_left.png",image_margin: 0,image_extra_margin: 273,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0",overflow: "auto"});jQuery("#sos_tw_slider_inner").html('<a class="twitter-timeline" href="https://twitter.com/DiariodeCA">Tweets by DiariodeCA</a>');});</script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div id="sos_yt_slider"></div><script src="https://apis.google.com/js/platform.js"></script>
		<script type="text/javascript">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</script><style>@-ms-viewport{ width: auto !important; }</style></body>
</html>
