<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-1000x600.jpg" />
		<meta name="twitter:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-1000x600.jpg" />
	<meta property="og:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/" />
<meta property="og:title" content="Región oriente  celebra Lunes Cívico" />
<meta property="og:description" content="Manuel Duarte Barrera y Benicia Contreras Calderón e integrantes de la Comisión Bicentenario de Independencia participaron en el Lunes Cívico realizado en Chiquimula. Esta es la tercera actividad de este tipo que el Organismo Judicial organiza en conmemoración del Bicentenario de Independencia de Guatemala. Redacción DCA" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/">
<meta name="twitter:title" content="Región oriente  celebra Lunes Cívico">
<meta name="twitter:description" content="Manuel Duarte Barrera y Benicia Contreras Calderón e integrantes de la Comisión Bicentenario de Independencia participaron en el Lunes Cívico realizado en Chiquimula. Esta es la tercera actividad de este tipo que el Organismo Judicial organiza en conmemoración del Bicentenario de Independencia de Guatemala. Redacción DCA">
<!-- JM Twitter Cards by Julien Maury 10.1.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Región oriente  celebra Lunes Cívico">
<meta property="og:description" content="Manuel Duarte Barrera y Benicia Contreras Calderón e integrantes de la Comisión Bicentenario de Independencia participaron en el Lunes Cívico realizado en Chiquimula. Esta es la tercera actividad">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.1.0 -->
<title>Región oriente  celebra Lunes Cívico &#8211; Noticias Última Hora de Guatemala</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
//<![CDATA[
window["_tsbp_"] = { ba : "X-TS-BP-Action", bh : "X-TS-AJAX-Request"};
//]]>
</script><script type="text/javascript" src="/TSbd/08d79aa64fab2000f7412d515789334c3a9482ef72c76d9492a9a7e9758afc5bdd1409126234d036?type=2"></script><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.bxslider-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/includes/libraries/bxslider-4/dist/jquery.bxslider.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/components/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/nux/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/editor/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.48' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.48' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/style.css?ver=5.2.11' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/reset.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.48'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.48'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5d2cb40971b1380012c1482a'></script>
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Buscan  mejorar  proceso de  elecciones' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/buscan-mejorar-proceso-de-elecciones/' />
<link rel='next' title='Van 7 capturas de los 100 más   buscados' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/van-7-capturas-de-los-100-mas-buscados/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=296926' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fregion-oriente-celebra-lunes-civico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fregion-oriente-celebra-lunes-civico%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-85960461-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
</head>
<body class="post-template-default single single-post postid-296926 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
						
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menupincipal-container"><ul id="menu-menupincipal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-205133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205133"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/lima-2019/">LIMA 2019</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/barranquilla-2018/">BARRANQUILLA 2018</a></li>
</ul>
</li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://legal.dca.gob.gt/">LEGAL</a></li>
<li id="menu-item-170468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170468"><a href="https://issuu.com/_dca/docs/revista_viernes_del_diario_de_centr_52bef4e60dc4d7">REVISTA VIERNES</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul class="sub-menu">
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Comunícate con nosotros al 1590</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://legal.dca.gob.gt"><video src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/Banner_recortado.mp4" autoplay muted loop></video>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&amp;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/DiariodeCA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariodecentroamerica" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/dcaguatemala" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																																														<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															
														</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img itemprop="logo" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias Última Hora de Guatemala</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Región oriente  celebra Lunes Cívico</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<div class="mvp-nav-soc-wrap">
																					    
												<a class="" href="https://legal.dca.gob.gt"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/04/Boton-normal.png"></a>

												<!--<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_self">
												<span style="margin-left: 150px;" class="mvp-nav-soc-but fa fa-envelope fa-2">
												</span>
											</a>-->
																																														
											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div style="cursor:pointer" class="mvp-fly-but-click left relative">
																<!-- MENU MODIFICADO ronald -->
																<!-- <span></span> -->
																
																<!-- <span></span> -->
																<span class="mvp-widget-home-title">Menú</span>
																<!-- <span></span>
																<span></span> -->
																
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<!-- MENU HORIZONTAL -->
															<!-- <div class="mvp-nav-menu left">
																
															</div> -->
															<!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<!-- LUPA DE BUSCAR -->
											<div class="mvp-nav-bot-right left relative">
											
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div>
											<!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Región oriente  celebra Lunes Cívico</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g" width="46" height="46" alt="Avatar" class="lazy lazy-hidden avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-24">24/05/2021</time></span>
										<meta itemprop="dateModified" content="2021-05-23"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Entradas de Redacción DCA" rel="author">Redacción DCA</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="6000" height="4000" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota.jpg 6000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-30x20.jpg 30w" data-lazy-sizes="(max-width: 6000px) 100vw, 6000px" /><noscript><img width="6000" height="4000" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota.jpg 6000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-30x20.jpg 30w" sizes="(max-width: 6000px) 100vw, 6000px" /></noscript>																								<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/&amp;t=Región oriente  celebra Lunes Cívico', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Región oriente  celebra Lunes Cívico -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-1000x600.jpg&amp;description=Región oriente  celebra Lunes Cívico', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84ebdcded07a0ad799d6cbd0dcd7cddc9999dadcd5dcdbcbd899f5ccd7dcca99fa7a14cfd0dad69fd8d4c982fbf6fde084f099dfd6ccd7dd99cdd1d0ca99d8cbcdd0dad5dc99d0d7cddccbdccacdd0d7de99d8d7dd99cdd1d6ccded1cd99d6df99cad1d8cbd0d7de99d0cd99ced0cdd199c0d6cc9799fad1dcdad299d0cd99d6cccd8399d1cdcdc9ca839696dddad897ded6db97decd96d7d6cdd0dad0d8ca94deccd8cddcd4d8d5d894ddd0d8cbd0d694dadcd7cdcbd694d8d4dccbd0dad896cbdcded0d6d794d6cbd0dcd7cddc94dadcd5dcdbcbd894d5ccd7dcca94dad0cfd0dad696">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/&amp;t=Región oriente  celebra Lunes Cívico', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Región oriente  celebra Lunes Cívico -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Fotonota-1000x600.jpg&amp;description=Región oriente  celebra Lunes Cívico', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Región oriente  celebra Lunes Cívico https://dca.gob.gt/noticias-guatemala-diario-centro-america/region-oriente-celebra-lunes-civico/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed82b5b7b91363bef0bfa2b9b5bea4b5f0f0b3b5bcb5b2a2b1f09ca5beb5a3f093137da6b9b3bff6b1bda0eb929f9489ed99f0b6bfa5beb4f0a4b8b9a3f0b1a2a4b9b3bcb5f0b9bea4b5a2b5a3a4b9beb7f0b1beb4f0a4b8bfa5b7b8a4f0bfb6f0a3b8b1a2b9beb7f0b9a4f0a7b9a4b8f0a9bfa5fef093b8b5b3bbf0b9a4f0bfa5a4eaf0b8a4a4a0a3eaffffb4b3b1feb7bfb2feb7a4ffbebfa4b9b3b9b1a3fdb7a5b1a4b5bdb1bcb1fdb4b9b1a2b9bffdb3b5bea4a2bffdb1bdb5a2b9b3b1ffa2b5b7b9bfbefdbfa2b9b5bea4b5fdb3b5bcb5b2a2b1fdbca5beb5a3fdb3b9a6b9b3bfff">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p>Manuel Duarte Barrera y Benicia Contreras Calderón e integrantes de la Comisión Bicentenario de Independencia participaron en el Lunes Cívico realizado en Chiquimula. Esta es la tercera actividad de este tipo que el Organismo Judicial organiza en conmemoración del Bicentenario de Independencia de Guatemala.</p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g" width="24" height="24" alt="Redacción DCA" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g" width="24" height="24" alt="Redacción DCA" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript></a></div><div id="sab-description"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/van-7-capturas-de-los-100-mas-buscados/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Van 7 capturas de los 100 más   buscados</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/buscan-mejorar-proceso-de-elecciones/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Buscan  mejorar  proceso de  elecciones</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png"/>
																	<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias Última Hora de Guatemala">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/"><span class="mvp-post-cat left">Destacado</span></a></h3>
												<h1 class="mvp-post-title left">Se prevé plantar  más de 305 mil árboles</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=46&#038;r=g" width="46" height="46" alt="Avatar" class="lazy lazy-hidden avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=46&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>-</p> <span class="mvp-post-date">24/05/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/" title="Entradas de Josselinne Santizo" rel="author">Josselinne Santizo</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1.jpg 1200w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1-30x20.jpg 30w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="800" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1.jpg 1200w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/gsw-1-30x20.jpg 30w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p style="text-align:right"><strong>Presentan proyecto Sembrando Huella 2021.</strong></p>



<p>Más de 305 mil árboles prevé plantar este año el Instituto Nacional de Bosques (Inab), por medio del programa Sembrando Huella 2021, el cual fue presentado el pasado jueves, en ocasión del Día <br> Nacional del Árbol (22 de mayo). </p>



<p>Por tal razón, el Inab instó a los establecimientos educativos, entidades gubernamentales, instancias privadas y otras agrupaciones a unirse a la iniciativa. De acuerdo con la entidad, durante 2020, el programa logró reforestar 480.41 hectáreas en todo el país. Este año se espera superar dicha meta. El objetivo del programa es concienciar a la población sobre la importancia del uso adecuado de los bosques e impulsar la conservación y recuperación del paisaje urbano y rural.</p>
<div id="sexy-author-bio" style="" class="josselinne-santizo"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Josselinne Santizo",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/" title="Josselinne Santizo" target="_top">Josselinne Santizo</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/" target="_top"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=24&#038;r=g" width="24" height="24" alt="Josselinne Santizo" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=24&#038;r=g" width="24" height="24" alt="Josselinne Santizo" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/se-preve-plantar-mas-de-305-mil-arboles/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
												<h1 class="mvp-post-title left">Crean comisión para     dinamizar la construcción</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=46&#038;r=g" width="46" height="46" alt="Avatar" class="lazy lazy-hidden avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=46&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>-</p> <span class="mvp-post-date">24/05/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rperez/" title="Entradas de Rodrigo Pérez" rel="author">Rodrigo Pérez</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="5472" height="3648" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA.jpg 5472w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA-30x20.jpg 30w" data-lazy-sizes="(max-width: 5472px) 100vw, 5472px" /><noscript><img width="5472" height="3648" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA.jpg 5472w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F1-PAG3-GABRIEL-HERRERA-30x20.jpg 30w" sizes="(max-width: 5472px) 100vw, 5472px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>El presidente Alejandro Giammattei creó una comisión temporal para dinamizar el sector  de la  construcción y con ello reactivar la economía nacional y generar más fuentes de empleo digno. </p>



<p>“Se crea de forma temporal la Comisión Interinstitucional  para contribuir a la reactivación económica del sector de la construcción”, se indica el artículo 1 del Acuerdo Gubernativo 105-2021, publicado el viernes pasado en el diario oficial. </p>



<p>Esta tiene por objeto promover las acciones de coordinación entre los ministerios e instituciones que tengan relación con el sector de la construcción, para agilizar la gestión administrativa que compete a cada uno de ellos, se detalló.</p>



<figure class="wp-block-image"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-30x20.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-1024x683.jpg" alt="" class="lazy lazy-hidden wp-image-296954" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-30x20.jpg 30w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-1024x683.jpg" alt="" class="wp-image-296954" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F2-PAG3-GABRIEL-HERRERA-30x20.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>El sector Construcción incluye a las mipymes, que proveen materia prima.</figcaption></figure>



<p>Mientras que en uno de los considerandos se asegura que “resulta necesario crear una Comisión enfocada en el sector de la construcción, que coordine y promueva mejoras en el trabajo que realizan las instituciones públicas  relacionadas a este sector de la economía del país, tomando medidas que tiendan a facilitar los procesos, sugiriendo la implementación de mecanismos que ayuden a simplificar y agilizar los mismos”.</p>



<p>En el párrafo citado también se indica que  “lo  cual  permitirá transformar la industria de la construcción, logrando  mejorar las condiciones de atracción de inversión, competitividad, infraestructura, la generación de <br> riqueza y empleo”. </p>



<p style="text-align:left"><strong>Integración</strong> </p>



<p>Estará integrada por los ministerios de Economía (quien la preside), Ambiente, Cultura, Energía y Minas y Salud. Además, por el director general de Aeronáutica Civil, secretario ejecutivo del Consejo Nacional de Áreas Protegidas, secretario ejecutivo de la Coordinadora Nacional para la Reducción de Desastres de Origen Natural o Provocado y el registrador del Registro General de la Propiedad de la zona central. Entre las atribuciones están discutir lineamientos o mejoras en los servicios que prestan las instituciones estatales o de otra naturaleza que estén relacionadas en el campo de la construcción, y coadyuvar en la coordinación interinstitucional de las entidades e instituciones relacionadas con la obtención de autorización  municipal de construcción. </p>



<p>También, promover la simplificación de los procedimientos y la implementación de plataformas electrónicas, firma electrónica y otras que agilicen la emisión de permisos relacionados, previos a la obtención de la autorización municipal de construcción. </p>



<p>Antonio Malouf, ministro de Economía (Mineco), explicó que el Acuerdo Gubernativo da vida a la Comisión, con el propósito de coordinar las acciones, entre más de nueve entidades del Ejecutivo, que tienen participación dentro de la gestión administrativa para obtener el permiso de construcción.  Actualmente, el trámite previo a obtener la licencia de construcción municipal puede tardar hasta 700 días, lo cual representa altos costos para las empresas y se traduce en encarecimiento de <br> vivienda, indicó la cartera.</p>
<div id="sexy-author-bio" style="" class="rodrigo-pérez"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Rodrigo Pérez",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rperez/" title="Rodrigo Pérez" target="_top">Rodrigo Pérez</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rperez/" target="_top"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=24&#038;r=g" width="24" height="24" alt="Rodrigo Pérez" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=24&#038;r=g" width="24" height="24" alt="Rodrigo Pérez" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/crean-comision-para-dinamizar-la-construccion/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
												<h1 class="mvp-post-title left">Continúa formación del Comando Antinarcóticos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=46&#038;r=g" width="46" height="46" alt="Avatar" class="lazy lazy-hidden avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=46&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>-</p> <span class="mvp-post-date">24/05/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/lmcarrillo/" title="Entradas de Luis Carrillo" rel="author">Luis Carrillo</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="5472" height="3648" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB.jpg 5472w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB-30x20.jpg 30w" data-lazy-sizes="(max-width: 5472px) 100vw, 5472px" /><noscript><img width="5472" height="3648" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB.jpg 5472w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/F3-PAG4-MINGOB-30x20.jpg 30w" sizes="(max-width: 5472px) 100vw, 5472px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Para formar nuevos agentes que puedan desarrollarse en la lucha contra las drogas y el narcotráfico en el país, 79 elementos de las fuerzas de la Policía Nacional Civil (PNC) continúan su capacitación en el marco del vigésimo curso básico de especialización del Comando de Operaciones <br> Antinarcóticas (Coan).</p>



<p>El entrenamiento de los agentes se lleva a cabo desde el 16 de abril en el campo de maniobras de la Escuela de Formación de Oficiales de la PNC, en la zona 6 capitalina, y actualmente se desarrollan las técnicas y prácticas de tiro.</p>



<p>En este sentido, los agentes realizaron práctica de tiro con fusiles y pistolas, lo que les permitirá adquirir más conocimientos de uso en su labor policial. <br> Además de estos conocimientos, durante el curso, los participantes desarrollarán habilidades en operaciones policiales, terrestres y anfibias como defensa personal, trabajo de investigación, técnicas de navegación terrestre, oratoria forense y doctrina policial, indicaron expertos. </p>
<div id="sexy-author-bio" style="" class="luis-carrillo"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Luis Carrillo",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/lmcarrillo/" title="Luis Carrillo" target="_top">Luis Carrillo</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/lmcarrillo/" target="_top"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=24&#038;r=g" width="24" height="24" alt="Luis Carrillo" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=24&#038;r=g" width="24" height="24" alt="Luis Carrillo" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/continua-formacion-del-comando-antinarcoticos/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-39" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Gobierno de Guatemala</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.albakeneth.gob.gt" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href = "https://www.guatemala.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/logo-administracion-Giammattei.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://uip.mingob.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-41" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Enlaces Importantes</span></h4></div>			<div class="textwidget"></div>
		</section><section id="media_image-3" class="mvp-side-widget widget_media_image"><a href="https://issuu.com/_dca/docs/edici_n_de_la_revista_viernes_del_d_f575452b9b772f"><img width="255" height="300" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Portadita-de-la-Edición-Viernes-del-Diario-de-Centro-América-del-21-de-mayo-2021-255x300.gif" class="image wp-image-296729  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Portadita-de-la-Edición-Viernes-del-Diario-de-Centro-América-del-21-de-mayo-2021-255x300.gif 255w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/05/Portadita-de-la-Edición-Viernes-del-Diario-de-Centro-América-del-21-de-mayo-2021-26x30.gif 26w" sizes="(max-width: 255px) 100vw, 255px" /></a></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://radiotgw.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-17" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://www.ebg.edu.gt/cladit-2021/ " target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/Banner-CLADIT-2021-DCA.gif" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-42" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Directorio</span></h4></div>			<div class="textwidget"><p>&nbsp;</p>
<ul>
<li><strong>Directora general: </strong>Silvia Lanuza</li>
<li><strong>Subdirector general técnico: </strong>Víctor Valenzuela</li>
<li><strong>Coordinación: </strong>Francisco Chinchilla</li>
<li><strong>Nacionales:</strong> Elder Interiano, Jose Pelico, Carlos Ajanel S. y Erick Campos</li>
<li><strong>Artes:</strong> Priscilla León López</li>
<li><strong>Deportes:</strong> Max Pérez</li>
<li><strong>Revista Viernes:</strong> Otoniel Martínez</li>
</ul>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">más temas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/logros-2018/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">COLUMNAS</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Logros 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/miles-bailan-al-ritmo-de-las-comparsas-carnavalescas-de-rio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Miles bailan al ritmo de las comparsas carnavalescas de Río</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-arte-de-la-usac-resguarda-la-historia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El arte de la Usac resguarda la  historia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/mineduc-publica-calendario-escolar-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mineduc publica calendario escolar 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/optimizan-trabajo-de-la-pnc-para-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">3 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Optimizan trabajo de la PNC para 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/archivos-audiovisuales-recorren-100-anos-de-historia-del-museo-del-prado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Archivos audiovisuales recorren 100 años de historia del Museo del Prado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/lopez-obrador-rechaza-alza-de-la-violencia-en-mexico-en-primer-mes-de-mandato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">INTERNACIONALES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>López Obrador rechaza alza de la violencia en México en primer mes de mandato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/autoridades-del-sp-inauguran-ciclo-escolar-en-carcel-fraijanes-i/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autoridades del SP inauguran ciclo escolar en cárcel Fraijanes I</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>©2021 Diario de Centro América - Todos los derechos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.11'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/scripts.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/retina.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
	
<script>
				var slideIndex2 = 0;
				showSlides2();
				
				// Next/previous controls
				function plusSlide2(m) {
				showSlides2(slideIndex2 += m);
				clearTimeout(showSlides2);
				}

				// Thumbnail image controls
				function currentSlide2(m) {
				showSlides2(slideIndex2 = m);
				clearTimeout(showSlides);
				}

				function showSlides2( m ) {
					var j;
					var apagar2;
					var slides2 = document.getElementsByClassName("slidercabecera");
					//var dots2 = document.getElementsByClassName("dot2");

					if( m != null || m != undefined){
						clearTimeout(apagar);
						if (m > slides2.length) {slideIndex2 = 1} 

						if (m < 1) {slideIndex2 = slides2.length}

						for (j = 0; j < slides2.length; j++) {
							slides2[i].style.display = "none"; 
						}

						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }

						slides2[slideIndex2-1].style.display = "block"; 
						//dots2[slideIndex2-1].className += " active2";

					}else{

						for (j = 0; j < slides2.length; j++) {
							slides2[j].style.display = "none"; 
						}

						slideIndex2++;
						if (slideIndex2 > slides2.length) {slideIndex2 = 1} 	
						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }
						slides2[slideIndex2-1].style.display = "block";  
						// dots2[slideIndex2-1].className += " active2";
						 apagar2 = setTimeout(showSlides2, 5000); // Change image every 2 seconds
					}
				}
			</script>										
</body>
</html>