<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<title>Protéjase del sol; la radiación ultravioleta llegará hoy a 14.9 &#8211; Noticias Última Hora de Guatemala</title>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Protéjase del sol; la radiación ultravioleta llegará hoy a 14.9">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018.png">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style type="text/css">.sos-yt-item a, .sos-yt-item a:hover {}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1521846490' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='sos-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/css/sos_style.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Capturan en Chiquimula a hombre buscado por el FBI desde hace 23 años' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/capturan-en-chiquimula-a-hombre-buscado-por-el-fbi-desde-hace-23-anos/' />
<link rel='next' title='Abel Cruz asume como jefe de la SAT' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/abel-cruz-asume-como-jefe-de-la-sat/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/protejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=106472' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><!-- Noticias Última Hora de Guatemala Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#3d71b8}a{color:#3d71b8}#site-navigation{border-top:4px solid #3d71b8}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#3d71b8}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#3d71b8}#main .breaking-news-latest,.fa.search-top:hover{background-color:#3d71b8}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#3d71b8}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_posts .article-content .entry-title a:hover{color:#3d71b8}.widget_featured_posts .widget-title{border-bottom:2px solid #3d71b8}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#3d71b8}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#3d71b8}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#3d71b8}i.fa-arrow-up, i.fa-arrow-down{color:#3d71b8}#secondary .widget-title{border-bottom:2px solid #3d71b8}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#3d71b8}#site-title a{color:#3d71b8}.page-header .page-title{border-bottom:2px solid #3d71b8}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#3d71b8}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#3d71b8}.entry-meta .post-format i{background-color:#3d71b8}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#3d71b8}.format-link .entry-content a,.more-link{background-color:#3d71b8}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#3d71b8}.pagination a span:hover{color:#3d71b8;border-color:#3d71b8}.pagination span{background-color:#3d71b8}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#3d71b8}.comments-area .comment-author-link span{background-color:#3d71b8}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#3d71b8}.footer-widgets-area .widget-title{border-bottom:2px solid #3d71b8}.footer-widgets-area .widget-title span{background-color:#3d71b8}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#3d71b8}.advertisement_above_footer .widget-title{border-bottom:2px solid #3d71b8}.advertisement_above_footer .widget-title span{background-color:#3d71b8}.sub-toggle{background:#3d71b8}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#3d71b8}.error{background:#3d71b8}.num-404{color:#3d71b8},#primary .widget-title{border-bottom: 2px solid #3d71b8},#primary .widget-title span{background-color:#3d71b8} .above-entry-meta{display:none;} .below-entry-meta .comments{display:none;}</style>
		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			.main-navigation .sub-menu, .main-navigation .children {
  background-color: #093a51;
}
#site-navigation {
  background-color: #093a51;
}
#colophon .tg-upper-footer-widgets .widget {
  background-color: #093a51;
}
.widget_featured_posts .single-article {
  box-shadow: 0 0 3px 0 rgba(0, 0, 0, 0.2);
}

#colophon .widget ul li {
  border-bottom: 1px solid #929292;
}
#site-navigation {
  background-color: #093A51;
}		</style>
	</head>

<body class="post-template-default single single-post postid-106472 single-format-standard wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		martes, marzo 27, 2018	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Últimas Noticias:		</strong>
		<ul class="newsticker">
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fe-y-devocion-al-paso-de-jesus-nazareno-y-virgen-de-dolores-de-la-merced/" title="Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced">Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/consagran-en-la-catedral-metropolitana-el-santo-crisma/" title="Consagran en la Catedral Metropolitana el Santo Crisma">Consagran en la Catedral Metropolitana el Santo Crisma</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/concluyen-que-ciertos-cigarrillos-electronicos-son-peores-que-la-nicotina/" title="Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina">Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/scep-avanza-en-la-descentralizacion-de-servicios/" title="SCEP avanza en la descentralización de servicios">SCEP avanza en la descentralización de servicios</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/svet-intensifica-vigilancia-por-explotacion-sexual-en-epoca-de-viajes-y-turismo/" title="Svet intensifica vigilancia por explotación sexual en época de viajes y turismo">Svet intensifica vigilancia por explotación sexual en época de viajes y turismo</a>
				</li>
					</ul>
	</div>
	
											</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="custom-logo-link" rel="home" itemprop="url"><img width="565" height="118" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png" class="custom-logo" alt="Noticias Última Hora de Guatemala" itemprop="logo" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png 565w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-300x63.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-30x6.png 30w" sizes="(max-width: 565px) 100vw, 565px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala" rel="home">Noticias Última Hora de Guatemala</a>
								</h3>
																						<p id="site-description">Diario de Centro América</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://issuu.com/_dca/docs/edicio_n_martes_27_de_marzo_de_2018" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Portada-miniatura-edicion-27032018.png" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/publicaci_n_legal_del_27_de_marzo_d" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Portada-miniatura-legal-27032018.png" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/revista_semana__santa_2018?platform=hootsuite" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/portada-revista-semana-santa.png" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/revista_225_23032018" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Sin-título-1-2.png" width="125" height="125">
										</a></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a>
<ul  class="sub-menu">
	<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
</ul>
</li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul  class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a>
<ul  class="sub-menu">
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-88889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul  class="sub-menu">
	<li id="menu-item-51793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul  class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>																			<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-106472" class="post-106472 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
	
	
			<div class="featured-image">
							<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018.png" class="image-popup"><img width="800" height="445" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018.png" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/calor-sol-verano-Mar2018-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a>
					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/" style="background:#1e73be" rel="category tag">NACIONALES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Protéjase del sol; la radiación ultravioleta llegará hoy a 14.9			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/protejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9/" title="1:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-27T13:42:49+00:00">27 marzo, 2018</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/scurruchich/" title="Selvyn Curruchich">Selvyn Curruchich</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
						<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F"
		     	 data-element-title="Prot%C3%A9jase%20del%20sol%3B%20la%20radiaci%C3%B3n%20ultravioleta%20llegar%C3%A1%20hoy%20a%2014.9"
			     data-attr-reference="106472"
			     data-attr-nonce="fe4d1442f3"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F&text=Acabo de ver%20Prot%C3%A9jase%20del%20sol%3B%20la%20radiaci%C3%B3n%20ultravioleta%20llegar%C3%A1%20hoy%20a%2014.9%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Prot%C3%A9jase%20del%20sol%3B%20la%20radiaci%C3%B3n%20ultravioleta%20llegar%C3%A1%20hoy%20a%2014.9%20☛%20https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-pinterest " >

				<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F&media=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fwp-content%2Fuploads%2F2018%2F03%2Fcalor-sol-verano-Mar2018.png&description=Prot%C3%A9jase%20del%20sol%3B%20la%20radiaci%C3%B3n%20ultravioleta%20llegar%C3%A1%20hoy%20a%2014.9" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Pinterest"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-pinterest-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F&title=Prot%C3%A9jase%20del%20sol%3B%20la%20radiaci%C3%B3n%20ultravioleta%20llegar%C3%A1%20hoy%20a%2014.9" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-gmail " >

				<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Prot%C3%A9jase%20del%20sol%3B%20la%20radiaci%C3%B3n%20ultravioleta%20llegar%C3%A1%20hoy%20a%2014.9&body=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F
%0A%0AProt%C3%A9jase%20del%20sol%3B%20la%20radiaci%C3%B3n%20ultravioleta%20llegar%C3%A1%20hoy%20a%2014.9%0A%0AEl%20nivel%20de%20radiaci%C3%B3n%20ultravioleta%20%28UV%29%20previsto%20para%20hoy%20es%20de%2014.9%20en%20regiones%20del%20altiplano%2C%20inform%C3%B3%20el%20Ministerio%20de%20Salud%20P%C3%BAblica%20y%20Asistencia%20Social%20%28MSPAS%29%2C%20instituci%C3%B3n%20que%20inst%C3%B3%20a%20los%20guatemaltecos%20a%20evitar%20la%20exposici%C3%B3n%20innecesaria%20y%20prolongada%20al%20sol%2C%20especialmente%20entre%20las%2010%3A00%20y%2016%3A00%2C%20debido%20al%20riesgo%20de%20lesiones%20en%20la%20piel.%0D%0A%0D%0AEs%20imprescindible%20usar%20la%20ropa%20adecuada%2C%20protector%20solar%20y%20sombrero%20para%20evitar%20quemaduras%20en%20la%20piel%20y%20problemas%20en%20los%20ojos%2C%20dijo%20Carlos%20Soto%2C%20titular%20de%20la%20cartera%20referida.%0D%0A%0D%0AEn%20el%20resto%20del%20pa%C3%ADs%20se%20espera%20que%20el%20%C3%ADndice%20de%20la%20radiaci%C3%B3n%20UV%20est%C3%A9%20por%20arriba%20de%2013%2C%20lo%20que%2C%20al%20igual%20que%20el%20registro%20de%2014.9%2C%20representa%20un%20aumento%20considerable%20en%20relaci%C3%B3n%20con%20las%20mediciones%20normales%20en%20la%20naci%C3%B3n%2C%20las%20cuales%20han%20oscilado%20en%205%2C%20seg%C3%BAn%20la%20Unidad%20de%20Dobson.%0D%0A%0D%0AMarco%20Antonio%20Barrientos%2C%20director%20del%20Hospital%20Roosevelt%2C%20refiri%C3%B3%20que%20las%20quemaduras%20de%20primer%20grado%2C%20la%20deshidrataci%C3%B3n%20y%20la%20insolaci%C3%B3n%20son%20los%20da%C3%B1os%20inmediatos%20que%20se%20presentan%20al%20no%20tomar%20los%20cuidados%20necesarios.%20En%20ese%20sentido%2C%20inst%C3%B3%20a%20%E2%80%9Cutilizar%20un%20protector%20UV50%20e%20hidratarse%20constantemente%E2%80%9D.%0A&tf=1" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Enviar por Gmail"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-gmail-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-like " >

				<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fprotejase-del-sol-la-radiacion-ultravioleta-llegara-hoy-a-14-9%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Me gusta en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-like-rounded "></i>
				   
				</a>
				
			</div></div><p>El nivel de radiación ultravioleta (UV) previsto para hoy es de 14.9 en regiones del altiplano, informó el Ministerio de Salud Pública y Asistencia Social (MSPAS), institución que instó a los guatemaltecos a evitar la exposición innecesaria y prolongada al sol, especialmente entre las 10:00 y 16:00, debido al riesgo de lesiones en la piel.</p>
<p>Es imprescindible usar la ropa adecuada, protector solar y sombrero para evitar quemaduras en la piel y problemas en los ojos, dijo Carlos Soto, titular de la cartera referida.</p>
<p>En el resto del país se espera que el índice de la radiación UV esté por arriba de 13, lo que, al igual que el registro de 14.9, representa un aumento considerable en relación con las mediciones normales en la nación, las cuales han oscilado en 5, según la Unidad de Dobson.</p>
<p>Marco Antonio Barrientos, director del Hospital Roosevelt, refirió que las quemaduras de primer grado, la deshidratación y la insolación son los daños inmediatos que se presentan al no tomar los cuidados necesarios. En ese sentido, instó a “utilizar un protector UV50 e hidratarse constantemente”.</p>
<div id="sexy-author-bio" style="" class="selvyn-curruchich"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Selvyn Curruchich",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/scurruchich/" title="Selvyn Curruchich" target="_top">Selvyn Curruchich</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/scurruchich/" target="_top"><img alt='Selvyn Curruchich' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/9444b9920d3d5e25fdb0d81b275d14e4?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/9444b9920d3d5e25fdb0d81b275d14e4?s=48&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Selvyn Curruchich' src='https://secure.gravatar.com/avatar/9444b9920d3d5e25fdb0d81b275d14e4?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/9444b9920d3d5e25fdb0d81b275d14e4?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/capturan-en-chiquimula-a-hombre-buscado-por-el-fbi-desde-hace-23-anos/" rel="prev"><span class="meta-nav">&larr;</span> Capturan en Chiquimula a hombre buscado por el FBI desde hace 23 años</a></li>
				<li class="next"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/abel-cruz-asume-como-jefe-de-la-sat/" rel="next">Abel Cruz asume como jefe de la SAT <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/pnc-captura-a-67-personas-en-las-últimas-24-horas/" rel="bookmark" title="PNC captura a 67 personas en las últimas 24 horas">PNC captura a 67 personas en las últimas 24 horas</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/pnc-captura-a-67-personas-en-las-últimas-24-horas/" title="6:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-25T18:38:48+00:00">25 marzo, 2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/gustavo-villagran/" title="Gustavo Villagrán">Gustavo Villagrán</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en PNC captura a 67 personas en las últimas 24 horas</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/tomelo-en-cuenta-el-fin-de-semana-sera-lluvioso/" title="Tómelo en cuenta, el fin de semana será lluvioso">
						<img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/10/1-p12-2-390x205.gif" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/10/1-p12-2-390x205.gif" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/tomelo-en-cuenta-el-fin-de-semana-sera-lluvioso/" rel="bookmark" title="Tómelo en cuenta, el fin de semana será lluvioso">Tómelo en cuenta, el fin de semana será lluvioso</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/tomelo-en-cuenta-el-fin-de-semana-sera-lluvioso/" title="5:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-06T17:41:43+00:00">6 octubre, 2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jarbin-yelmo/" title="Jarbin Yelmo">Jarbin Yelmo</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Tómelo en cuenta, el fin de semana será lluvioso</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/verificaran-pago-de-aguinaldo/" title="Verificarán pago de aguinaldo">
						<img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/Verifican-pago-de-aguinaldo-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/Verifican-pago-de-aguinaldo-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/Verifican-pago-de-aguinaldo-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/Verifican-pago-de-aguinaldo-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/Verifican-pago-de-aguinaldo-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/Verifican-pago-de-aguinaldo-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/verificaran-pago-de-aguinaldo/" rel="bookmark" title="Verificarán pago de aguinaldo">Verificarán pago de aguinaldo</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/verificaran-pago-de-aguinaldo/" title="12:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-13T00:47:32+00:00">13 febrero, 2018</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jarbin-yelmo/" title="Jarbin Yelmo">Jarbin Yelmo</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Verificarán pago de aguinaldo</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		












	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-35" class="widget widget_text clearfix"><h3 class="widget-title"><span>Revista Semana Santa</span></h3>			<div class="textwidget"><p><a href="https://issuu.com/_dca/docs/revista_semana__santa_2018?platform=hootsuite"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Revista-semana-santa-2.png" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Revista-semana-santa-2.png" /></noscript></p>
</div>
		</aside><aside id="text-36" class="widget widget_text clearfix"><h3 class="widget-title"><span>¡O hablás o manejás!</span></h3>			<div class="textwidget"><p><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Banner-semana-santa-2018-upcv-mingob.png" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Banner-semana-santa-2018-upcv-mingob.png" /></noscript></p>
</div>
		</aside><aside id="text-34" class="widget widget_text clearfix"><h3 class="widget-title"><span>Portal de Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /><noscript><img src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /></noscript> </a></p>
</div>
		</aside><aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>DCA TV</span></h3>			<div class="textwidget">
	<div class="slideshow_container slideshow_container_style-dark" style="height: 250px; max-width: 300px;" data-slideshow-id="51286" data-style-name="style-dark" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="1">7IP9yMSnEUc</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">qEg99IKrPPk</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">t3mCYy7XH7M</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">QV2ubh488XM</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">4PUrJdRHQuw</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">OOepHiocu5E</div>
	</div>
<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</div>
		</aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="colormag_breaking_news_widget-2" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Noticias del Momento</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-2"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-2" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fe-y-devocion-al-paso-de-jesus-nazareno-y-virgen-de-dolores-de-la-merced/" title="Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-27-at-4.28.11-PM-130x90.jpeg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced" title="Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-27-at-4.28.11-PM-130x90.jpeg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-27-at-4.28.11-PM-30x20.jpeg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-27-at-4.28.11-PM-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-27-at-4.28.11-PM-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced" title="Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-27-at-4.28.11-PM-130x90.jpeg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-27-at-4.28.11-PM-30x20.jpeg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-27-at-4.28.11-PM-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fe-y-devocion-al-paso-de-jesus-nazareno-y-virgen-de-dolores-de-la-merced/" title="Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced">Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fe-y-devocion-al-paso-de-jesus-nazareno-y-virgen-de-dolores-de-la-merced/" title="4:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-27T16:50:11+00:00">27 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rene-castro/" title="Ricardo Castro">Ricardo Castro</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Fe y devoción al paso de Jesús Nazareno y Virgen de Dolores de La Merced</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/consagran-en-la-catedral-metropolitana-el-santo-crisma/" title="Consagran en la Catedral Metropolitana el Santo Crisma"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Misa-crismal-martes-santo-2018-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Consagran en la Catedral Metropolitana el Santo Crisma" title="Consagran en la Catedral Metropolitana el Santo Crisma" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Misa-crismal-martes-santo-2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Misa-crismal-martes-santo-2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Misa-crismal-martes-santo-2018-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Consagran en la Catedral Metropolitana el Santo Crisma" title="Consagran en la Catedral Metropolitana el Santo Crisma" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Misa-crismal-martes-santo-2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Misa-crismal-martes-santo-2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/consagran-en-la-catedral-metropolitana-el-santo-crisma/" title="Consagran en la Catedral Metropolitana el Santo Crisma">Consagran en la Catedral Metropolitana el Santo Crisma</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/consagran-en-la-catedral-metropolitana-el-santo-crisma/" title="4:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-27T16:32:34+00:00">27 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/sara-solorzano/" title="Sara Solórzano">Sara Solórzano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Consagran en la Catedral Metropolitana el Santo Crisma</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/concluyen-que-ciertos-cigarrillos-electronicos-son-peores-que-la-nicotina/" title="Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/cigarro-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina" title="Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/cigarro-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/cigarro-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/cigarro-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina" title="Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/cigarro-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/cigarro-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/concluyen-que-ciertos-cigarrillos-electronicos-son-peores-que-la-nicotina/" title="Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina">Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/concluyen-que-ciertos-cigarrillos-electronicos-son-peores-que-la-nicotina/" title="4:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-27T16:12:26+00:00">27 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Concluyen que ciertos cigarrillos electrónicos son peores que la nicotina</span></span></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-2"></i>
		</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

			<div class="advertisement_above_footer">
			<div class="inner-wrap">
				<aside id="media_image-2" class="widget widget_media_image clearfix"><img width="1586" height="196" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Sede-Quetzaltenango.jpg" class="image wp-image-102872  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Sede-Quetzaltenango.jpg 1586w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Sede-Quetzaltenango-300x37.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Sede-Quetzaltenango-768x95.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Sede-Quetzaltenango-1024x127.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Sede-Quetzaltenango-30x4.jpg 30w" sizes="(max-width: 1586px) 100vw, 1586px" /></aside>			</div>
		</div>
	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#36edb6;"><span style="background-color:#36edb6;">CENTROAMÉRICA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-salvador-despliega-800-policias-en-operativo-por-semana-santa/" title="El Salvador despliega 800 policías en operativo por Semana Santa"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/DZJdmhOXkAAhSxR-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El Salvador despliega 800 policías en operativo por Semana Santa" title="El Salvador despliega 800 policías en operativo por Semana Santa" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/DZJdmhOXkAAhSxR-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El Salvador despliega 800 policías en operativo por Semana Santa" title="El Salvador despliega 800 policías en operativo por Semana Santa" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-salvador-despliega-800-policias-en-operativo-por-semana-santa/" title="El Salvador despliega 800 policías en operativo por Semana Santa">El Salvador despliega 800 policías en operativo por Semana Santa</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-salvador-despliega-800-policias-en-operativo-por-semana-santa/" title="1:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-25T13:02:32+00:00">25 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jmmazariegos/" title="José Mazariegos">José Mazariegos</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El Salvador despliega 800 policías en operativo por Semana Santa</span></span></span>
							</div>
														<div class="entry-content">
								<p>La Policía Nacional Civil (PNC) desplegó este día a 800 de sus elementos en las distintas fronteras de El Salvador,</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/un-sismo-de-magnitud-3-5-sacude-sin-consecuencias-el-pacifico-salvadoreno/" title="Un sismo de magnitud 3.5 sacude sin consecuencias el Pacífico salvadoreño"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/sismo-el-salvador-23Mar2018-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Un sismo de magnitud 3.5 sacude sin consecuencias el Pacífico salvadoreño" title="Un sismo de magnitud 3.5 sacude sin consecuencias el Pacífico salvadoreño" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/sismo-el-salvador-23Mar2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/sismo-el-salvador-23Mar2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/sismo-el-salvador-23Mar2018-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Un sismo de magnitud 3.5 sacude sin consecuencias el Pacífico salvadoreño" title="Un sismo de magnitud 3.5 sacude sin consecuencias el Pacífico salvadoreño" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/sismo-el-salvador-23Mar2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/sismo-el-salvador-23Mar2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/un-sismo-de-magnitud-3-5-sacude-sin-consecuencias-el-pacifico-salvadoreno/" title="Un sismo de magnitud 3.5 sacude sin consecuencias el Pacífico salvadoreño">Un sismo de magnitud 3.5 sacude sin consecuencias el Pacífico salvadoreño</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/un-sismo-de-magnitud-3-5-sacude-sin-consecuencias-el-pacifico-salvadoreno/" title="12:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-23T12:03:24+00:00">23 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Un sismo de magnitud 3.5 sacude sin consecuencias el Pacífico salvadoreño</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidentes-de-costa-rica-y-panama-firmaran-notas-sobre-puente-binacional/" title="Presidentes de Costa Rica y Panamá firmarán notas sobre puente binacional"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/presidente-panameno-varela-Mar2018-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presidentes de Costa Rica y Panamá firmarán notas sobre puente binacional" title="Presidentes de Costa Rica y Panamá firmarán notas sobre puente binacional" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/presidente-panameno-varela-Mar2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/presidente-panameno-varela-Mar2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/presidente-panameno-varela-Mar2018-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presidentes de Costa Rica y Panamá firmarán notas sobre puente binacional" title="Presidentes de Costa Rica y Panamá firmarán notas sobre puente binacional" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/presidente-panameno-varela-Mar2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/presidente-panameno-varela-Mar2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidentes-de-costa-rica-y-panama-firmaran-notas-sobre-puente-binacional/" title="Presidentes de Costa Rica y Panamá firmarán notas sobre puente binacional">Presidentes de Costa Rica y Panamá firmarán notas sobre puente binacional</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidentes-de-costa-rica-y-panama-firmaran-notas-sobre-puente-binacional/" title="2:24 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-20T14:24:54+00:00">20 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Presidentes de Costa Rica y Panamá firmarán notas sobre puente binacional</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-12" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#22d6d0;"><span style="background-color:#22d6d0;">TECNOLÓGICAS</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/se-acercan-las-ventas-de-hibridos-de-bmw/" title="Se acercan las ventas de híbridos de BMW"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Tecno-2-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Se acercan las ventas de híbridos de BMW" title="Se acercan las ventas de híbridos de BMW" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Tecno-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Se acercan las ventas de híbridos de BMW" title="Se acercan las ventas de híbridos de BMW" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/se-acercan-las-ventas-de-hibridos-de-bmw/" title="Se acercan las ventas de híbridos de BMW">Se acercan las ventas de híbridos de BMW</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/se-acercan-las-ventas-de-hibridos-de-bmw/" title="12:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-26T00:35:02+00:00">26 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Se acercan las ventas de híbridos de BMW</span></span></span>
							</div>
														<div class="entry-content">
								<p>El responsable de ventas y márquetin de la línea de vehículos híbridos de BMW para México, Latinoamérica y el Caribe,</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/dan-cuenta-de-sus-alcances-como-seres-humanos/" title="Dan cuenta de sus alcances como seres humanos"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dan cuenta de sus alcances como seres humanos" title="Dan cuenta de sus alcances como seres humanos" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-300x206.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-768x528.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-392x272.jpg 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1.jpg 800w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dan cuenta de sus alcances como seres humanos" title="Dan cuenta de sus alcances como seres humanos" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-300x206.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-768x528.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1-392x272.jpg 392w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/tecno-1.jpg 800w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/dan-cuenta-de-sus-alcances-como-seres-humanos/" title="Dan cuenta de sus alcances como seres humanos">Dan cuenta de sus alcances como seres humanos</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/dan-cuenta-de-sus-alcances-como-seres-humanos/" title="12:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-26T00:32:43+00:00">26 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Dan cuenta de sus alcances como seres humanos</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-esta-escandalizada-por-caso-de-filtracion-y-dice-que-fue-enganada/" title="Facebook está &#8220;escandalizada&#8221; por caso de filtración, y dice que fue engañada"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/facebook-en-la-mira-20Mar2018-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Facebook está &#8220;escandalizada&#8221; por caso de filtración, y dice que fue engañada" title="Facebook está &#8220;escandalizada&#8221; por caso de filtración, y dice que fue engañada" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/facebook-en-la-mira-20Mar2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/facebook-en-la-mira-20Mar2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/facebook-en-la-mira-20Mar2018-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Facebook está &#8220;escandalizada&#8221; por caso de filtración, y dice que fue engañada" title="Facebook está &#8220;escandalizada&#8221; por caso de filtración, y dice que fue engañada" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/facebook-en-la-mira-20Mar2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/facebook-en-la-mira-20Mar2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-esta-escandalizada-por-caso-de-filtracion-y-dice-que-fue-enganada/" title="Facebook está &#8220;escandalizada&#8221; por caso de filtración, y dice que fue engañada">Facebook está &#8220;escandalizada&#8221; por caso de filtración, y dice que fue engañada</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/facebook-esta-escandalizada-por-caso-de-filtracion-y-dice-que-fue-enganada/" title="7:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-20T19:22:06+00:00">20 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Facebook está &#8220;escandalizada&#8221; por caso de filtración, y dice que fue engañada</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">FARÁNDULA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/integrantes-de-mana-protagonizaran-panel-en-la-conferencia-billboard/" title="Integrantes de Maná protagonizarán panel en la conferencia Billboard"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Mana-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Integrantes de Maná protagonizarán panel en la conferencia Billboard" title="Integrantes de Maná protagonizarán panel en la conferencia Billboard" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Mana-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Mana-30x16.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Mana-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Integrantes de Maná protagonizarán panel en la conferencia Billboard" title="Integrantes de Maná protagonizarán panel en la conferencia Billboard" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Mana-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Mana-30x16.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/integrantes-de-mana-protagonizaran-panel-en-la-conferencia-billboard/" title="Integrantes de Maná protagonizarán panel en la conferencia Billboard">Integrantes de Maná protagonizarán panel en la conferencia Billboard</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/integrantes-de-mana-protagonizaran-panel-en-la-conferencia-billboard/" title="9:58 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-27T09:58:15+00:00">27 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Integrantes de Maná protagonizarán panel en la conferencia Billboard</span></span></span>
							</div>
														<div class="entry-content">
								<p>El cantante Fher Olvera y el baterista Alex González, del grupo de rock mexicano Maná, serán los protagonistas de uno</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gaby-espino-y-marco-regil-seran-la-dupla-de-los-premios-billboard/" title="Gaby Espino y Marco Regil serán la dupla de los Premios Billboard"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Billboard-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gaby Espino y Marco Regil serán la dupla de los Premios Billboard" title="Gaby Espino y Marco Regil serán la dupla de los Premios Billboard" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Billboard-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Billboard-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Billboard-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gaby Espino y Marco Regil serán la dupla de los Premios Billboard" title="Gaby Espino y Marco Regil serán la dupla de los Premios Billboard" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Billboard-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Billboard-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gaby-espino-y-marco-regil-seran-la-dupla-de-los-premios-billboard/" title="Gaby Espino y Marco Regil serán la dupla de los Premios Billboard">Gaby Espino y Marco Regil serán la dupla de los Premios Billboard</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gaby-espino-y-marco-regil-seran-la-dupla-de-los-premios-billboard/" title="12:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-26T12:48:35+00:00">26 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Gaby Espino y Marco Regil serán la dupla de los Premios Billboard</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/paulina-rubio-y-nacho-cumpliran-su-deseo/" title="Paulina Rubio y &#8220;Nacho&#8221; cumplirán su deseo"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Nacho-y-paulina-rubio--130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Paulina Rubio y &#8220;Nacho&#8221; cumplirán su deseo" title="Paulina Rubio y &#8220;Nacho&#8221; cumplirán su deseo" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Nacho-y-paulina-rubio--130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Nacho-y-paulina-rubio--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Nacho-y-paulina-rubio--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Paulina Rubio y &#8220;Nacho&#8221; cumplirán su deseo" title="Paulina Rubio y &#8220;Nacho&#8221; cumplirán su deseo" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Nacho-y-paulina-rubio--130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/03/Nacho-y-paulina-rubio--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/paulina-rubio-y-nacho-cumpliran-su-deseo/" title="Paulina Rubio y &#8220;Nacho&#8221; cumplirán su deseo">Paulina Rubio y &#8220;Nacho&#8221; cumplirán su deseo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/paulina-rubio-y-nacho-cumpliran-su-deseo/" title="12:43 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-26T12:43:08+00:00">26 marzo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Paulina Rubio y &#8220;Nacho&#8221; cumplirán su deseo</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-23" class="widget widget_text clearfix"><h3 class="widget-title"><span>Directorio</span></h3>			<div class="textwidget"><p><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /></noscript></p>
<p>Director General: Pavel Arellano Arellano<br />
Subdirector General Técnico: Rodrigo Carrillo<br />
Nacionales: Jose Pelico y Elder Interiano<br />
Artes: Priscilla León López<br />
Deportes: Max Pérez<br />
Web y redes sociales: Ronald Mendoza<br />
Revista Viernes: Otoniel Martínez<br />
Fotografía: Luis Echeverría<br />
Diseño: Héctor Estrada</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Diario de Centro América</span></h3>			<div class="textwidget"><div align="justify">Somos un órgano editorial para la difusión escrita de información de interés general y publicación de leyes y demás normativa jurídica. Mantenemos una línea de comunicación abierta entre las instituciones de Gobierno, Empresa Privada y población en general contribuyendo al desarrollo del país a través del acceso a la información que consolida la transparencia en la gestión gubernamental.</div></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Gobierno de Guatemala</span></h3>			<div class="textwidget"><a href="http://www.guatemala.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"></noscript></a>


<a href="http://uip.mingob.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"></noscript></a>
</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/index.php" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /></noscript></a></p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces Importantes</span></h3>			<div class="textwidget"><a href="http://guatemala.gob.gt/index.php/alerta-alba-keneth" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"></noscript></a>


<a href="http://vicepresidencia.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"></noscript></a>


<a href="http://radiotgw.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"></noscript></a></div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
							<nav class="footer-menu clearfix">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">© Derechos Reservados Diario de Centro América, 2017.<br>
Casa Editora Tipografía Nacional 18 calle 6-72 zona 1.<br>
Redacción PBX: 2305 8800<br>
<span class="__cf_email__" data-cfemail="3d54535b527d595e5c135a525f135a49">[email&#160;protected]</span><br></div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"d60239e7cd","ajax_url":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4714"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/js/jquery.soslider.min.js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlideshowPluginSettings_51286 = {"animation":"slide","slideSpeed":"0.5","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"300","aspectRatio":"3:1","height":"250","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"false","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?ver=2.3.1'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://dca.gob.gt/noticias-guatemala-diario-centro-america?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-dark-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/css/style-dark.css?ver=2.3.1' type='text/css' media='all' />
<div id="sos_fb_slider"></div>				<script>
			window.fbAsyncInit = function() {
				FB.init( { version: 'v2.5', xfbml : true } );
				FB.Event.subscribe( "xfbml.render", function() {
					document.getElementById( 'sos-fbw' ).style.display = 'none';
				} );
			};
		</script>
					<div id="fb-root"></div>
		<script>(function( d, s, id ) {
				var js, fjs = d.getElementsByTagName( s )[ 0 ];
				if ( d.getElementById( id ) )
					return;
				js = d.createElement( s );
				js.id = id;
				js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore( js, fjs );
			}( document, 'script', 'facebook-jssdk' ));</script>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_fb_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#3B5998",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/facebook/imgs/5_left.png",image_margin: 0,image_extra_margin: 220,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0"});jQuery("#sos_fb_slider_inner").html('<div class="fb-page" data-href="http://www.facebook.com/diariodecentroamerica/" data-adapt-container-width="false" data-width="300" data-height="590" data-show-facepile="true" data-hide-cover="false" data-tabs="timeline"></div><div id="sos-fbw" style="position: absolute; top: 50%; left: 40%;">Loading...</div>');});</script><div id="sos_tw_slider"></div>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_tw_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#4099FF",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/twitter/imgs/9_left.png",image_margin: 0,image_extra_margin: 273,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0",overflow: "auto"});jQuery("#sos_tw_slider_inner").html('<a class="twitter-timeline" href="https://twitter.com/DiariodeCA">Tweets by DiariodeCA</a>');});</script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div id="sos_yt_slider"></div><script src="https://apis.google.com/js/platform.js"></script>
		<script type="text/javascript">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</script><style>@-ms-viewport{ width: auto !important; }</style></body>
</html>
