<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<title>Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221; &#8211; Noticias Última Hora de Guatemala</title>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018.png">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style type="text/css">.sos-yt-item a, .sos-yt-item a:hover {}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1521846490' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='sos-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/css/sos_style.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Regresa &#8220;The Princess Bride&#8221; en su 45 aniversario' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/regresa-the-princess-bride-en-su-45-aniversario/' />
<link rel='next' title='Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/gobierno-inaugura-construccion-de-nuevo-centro-de-reinsercion-para-jovenes/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/macron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=112997' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><!-- Noticias Última Hora de Guatemala Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#3d71b8}a{color:#3d71b8}#site-navigation{border-top:4px solid #3d71b8}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#3d71b8}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#3d71b8}#main .breaking-news-latest,.fa.search-top:hover{background-color:#3d71b8}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#3d71b8}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_posts .article-content .entry-title a:hover{color:#3d71b8}.widget_featured_posts .widget-title{border-bottom:2px solid #3d71b8}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#3d71b8}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#3d71b8}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#3d71b8}i.fa-arrow-up, i.fa-arrow-down{color:#3d71b8}#secondary .widget-title{border-bottom:2px solid #3d71b8}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#3d71b8}#site-title a{color:#3d71b8}.page-header .page-title{border-bottom:2px solid #3d71b8}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#3d71b8}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#3d71b8}.entry-meta .post-format i{background-color:#3d71b8}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#3d71b8}.format-link .entry-content a,.more-link{background-color:#3d71b8}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#3d71b8}.pagination a span:hover{color:#3d71b8;border-color:#3d71b8}.pagination span{background-color:#3d71b8}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#3d71b8}.comments-area .comment-author-link span{background-color:#3d71b8}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#3d71b8}.footer-widgets-area .widget-title{border-bottom:2px solid #3d71b8}.footer-widgets-area .widget-title span{background-color:#3d71b8}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#3d71b8}.advertisement_above_footer .widget-title{border-bottom:2px solid #3d71b8}.advertisement_above_footer .widget-title span{background-color:#3d71b8}.sub-toggle{background:#3d71b8}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#3d71b8}.error{background:#3d71b8}.num-404{color:#3d71b8},#primary .widget-title{border-bottom: 2px solid #3d71b8},#primary .widget-title span{background-color:#3d71b8} .above-entry-meta{display:none;} .below-entry-meta .comments{display:none;}</style>
		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			.main-navigation .sub-menu, .main-navigation .children {
  background-color: #093a51;
}
#site-navigation {
  background-color: #093a51;
}
#colophon .tg-upper-footer-widgets .widget {
  background-color: #093a51;
}
.widget_featured_posts .single-article {
  box-shadow: 0 0 3px 0 rgba(0, 0, 0, 0.2);
}

#colophon .widget ul li {
  border-bottom: 1px solid #929292;
}
#site-navigation {
  background-color: #093A51;
}		</style>
	</head>

<body class="post-template-default single single-post postid-112997 single-format-standard wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		miércoles, abril 25, 2018	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Últimas Noticias:		</strong>
		<ul class="newsticker">
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-real-madrid-gana-1-2-y-toma-ventaja-en-las-semifinales/" title="El Real Madrid gana 1-2 y toma ventaja en las semifinales">El Real Madrid gana 1-2 y toma ventaja en las semifinales</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gobierno-inaugura-construccion-de-nuevo-centro-de-reinsercion-para-jovenes/" title="Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes">Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/macron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra/" title="Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;">Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/regresa-the-princess-bride-en-su-45-aniversario/" title="Regresa &#8220;The Princess Bride&#8221; en su 45 aniversario">Regresa &#8220;The Princess Bride&#8221; en su 45 aniversario</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/presidente-pide-a-organismos-unirse-en-favor-de-la-reactivacion-economica-de-guatemala/" title="Presidente pide a organismos unirse en favor de la reactivación económica de Guatemala">Presidente pide a organismos unirse en favor de la reactivación económica de Guatemala</a>
				</li>
					</ul>
	</div>
	
											</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="custom-logo-link" rel="home" itemprop="url"><img width="565" height="118" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png" class="custom-logo" alt="Noticias Última Hora de Guatemala" itemprop="logo" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png 565w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-300x63.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-30x6.png 30w" sizes="(max-width: 565px) 100vw, 565px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala" rel="home">Noticias Última Hora de Guatemala</a>
								</h3>
																						<p id="site-description">Diario de Centro América</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://issuu.com/_dca/docs/edicio_n_del_mi_rcoles_25_de_abril_" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Portada-miniatura-edicion-25042018.png" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/publicaci_n_legal_del_25_de_abril_d" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Portada-miniatura-legal-25042018.png" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/revista_viernes_del_20_de_abril_de_" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Portada-miniatura-revista-viernes-20042018.png" width="125" height="125">
										</a></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a>
<ul  class="sub-menu">
	<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
</ul>
</li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul  class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a>
<ul  class="sub-menu">
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-88889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul  class="sub-menu">
	<li id="menu-item-51793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul  class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>																			<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-112997" class="post-112997 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales">
	
	
			<div class="featured-image">
							<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018.png" class="image-popup"><img width="800" height="445" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018.png" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018.png 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-300x167.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-768x427.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-30x17.png 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a>
					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/macron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra/" title="1:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-25T13:38:42+00:00">25 abril, 2018</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
						<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F"
		     	 data-element-title="Macron%20asegura%20que%20un%20nuevo%20acuerdo%20con%20Ir%C3%A1n%20evitar%C3%ADa%20una%20%E2%80%9Cpotencial%20guerra%E2%80%9D"
			     data-attr-reference="112997"
			     data-attr-nonce="6053f7beb3"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F&text=Acabo de ver%20Macron%20asegura%20que%20un%20nuevo%20acuerdo%20con%20Ir%C3%A1n%20evitar%C3%ADa%20una%20%E2%80%9Cpotencial%20guerra%E2%80%9D%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Macron%20asegura%20que%20un%20nuevo%20acuerdo%20con%20Ir%C3%A1n%20evitar%C3%ADa%20una%20%E2%80%9Cpotencial%20guerra%E2%80%9D%20☛%20https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-pinterest " >

				<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F&media=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fwp-content%2Fuploads%2F2018%2F04%2Fmacron-ante-congreso-de-eeuu-25Abr2018.png&description=Macron%20asegura%20que%20un%20nuevo%20acuerdo%20con%20Ir%C3%A1n%20evitar%C3%ADa%20una%20%E2%80%9Cpotencial%20guerra%E2%80%9D" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Pinterest"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-pinterest-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F&title=Macron%20asegura%20que%20un%20nuevo%20acuerdo%20con%20Ir%C3%A1n%20evitar%C3%ADa%20una%20%E2%80%9Cpotencial%20guerra%E2%80%9D" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-gmail " >

				<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Macron%20asegura%20que%20un%20nuevo%20acuerdo%20con%20Ir%C3%A1n%20evitar%C3%ADa%20una%20%E2%80%9Cpotencial%20guerra%E2%80%9D&body=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F
%0A%0AMacron%20asegura%20que%20un%20nuevo%20acuerdo%20con%20Ir%C3%A1n%20evitar%C3%ADa%20una%20%E2%80%9Cpotencial%20guerra%E2%80%9D%0A%0AEl%20presidente%20franc%C3%A9s%2C%20Emmanuel%20Macron%2C%20insisti%C3%B3%20hoy%20en%20que%20Estados%20Unidos%20debe%20abrirse%20a%20negociar%20un%20nuevo%20acuerdo%20multilateral%20con%20Ir%C3%A1n%20para%20mitigar%20el%20riesgo%20de%20una%20%22potencial%20guerra%22%20en%20caso%20de%20que%20el%20presidente%20estadounidense%2C%20Donald%20Trump%2C%20decida%20abandonar%20el%20pacto%20nuclear%20de%202015.%0D%0A%0D%0AEn%20un%20discurso%20ante%20el%20Congreso%20de%20Estados%20Unidos%2C%20Macron%20garantiz%C3%B3%20que%2C%20haga%20lo%20que%20haga%20Trump%2C%20Francia%20%22no%20abandonar%C3%A1%22%20el%20acuerdo%20firmado%20en%202015%20con%20Ir%C3%A1n%20y%20otras%20potencias%2C%20y%20dijo%20estar%20comprometido%20a%20asegurar%20que%20el%20pa%C3%ADs%20persa%20%22nunca%22%20obtenga%20un%20arma%20nuclear.%0D%0A%0D%0AMacron%20insisti%C3%B3%20en%20que%20Trump%20deber%C3%ADa%20trabajar%20con%20%C3%A9l%20%22para%20construir%20un%20nuevo%20acuerdo%22%20m%C3%A1s%20%22exhaustivo%22%20que%20el%20que%20sus%202%20pa%C3%ADses%20firmaron%20hace%203%20a%C3%B1os%20con%20Ir%C3%A1n%2C%20China%2C%20Alemania%2C%20Rusia%20y%20el%20Reino%20Unido%2C%20conocido%20por%20sus%20siglas%20en%20ingl%C3%A9s%20como%20JCPOA.%0D%0A%22Esto%20asegurar%C3%ADa%20que%2C%20sea%20cual%20sea%20la%20decisi%C3%B3n%20de%20Estados%20Unidos%2C%20no%20abrimos%20la%20veda%20a%20acciones%20de%20rebeldes%2C%20no%20abrimos%20la%20veda%20a%20un%20conflicto%20de%20poderes%20en%20Oriente%20Medio%22%20y%20a%20%22una%20potencial%20guerra%22%2C%20defendi%C3%B3%20Macron.%0D%0AConsigna%0D%0AEn%20enero%2C%20Trump%20amenaz%C3%B3%20con%20retirarse%20del%20acuerdo%20con%20Ir%C3%A1n%20si%20los%20pa%C3%ADses%20europeos%20firmantes%20del%20pacto%20de%202015%20%28Francia%2C%20Reino%20Unido%20y%20Alemania%29%20no%20negociaban%20con%20%C3%A9l%20cuanto%20antes%20un%20acuerdo%20paralelo%20que%20corrigiera%20los%20%22defectos%22%20del%20arreglo%20original.%0D%0A%0D%0ATrump%20planea%20anunciar%20si%20sigue%20en%20el%20acuerdo%20antes%20del%2012%20de%20mayo%2C%20fecha%20en%20la%20que%20tiene%20que%20informar%20al%20Congreso%20estadounidense%20sobre%20el%20grado%20de%20cumplimiento%20del%20pacto%20nuclear.%0D%0A%0D%0AMacron%20trat%C3%B3%20de%20persuadirle%20de%20no%20retirarse%20del%20acuerdo%20y%20buscar%2C%20en%20cambio%2C%20un%20pacto%20m%C3%A1s%20amplio%20que%20cubrir%C3%ADa%20%224%20pilares%22%2C%20de%20los%20que%20el%20primero%2C%20%22bloquear%20cualquier%20actividad%20nuclear%20de%20Ir%C3%A1n%20hasta%202025%22%2C%20ya%20est%C3%A1%20cubierto%20por%20el%20JCPOA.%0D%0A%22%28Tiene%20que%20incluir%29%20la%20sustancia%20del%20acuerdo%20que%20ya%20existe%2C%20especialmente%20si%20%28Trump%29%20decide%20dejarlo%22%2C%20indic%C3%B3%20Macron.%0D%0AAdem%C3%A1s%2C%20el%20hipot%C3%A9tico%20nuevo%20arreglo%20buscar%C3%ADa%20bloquear%20la%20actividad%20nuclear%20de%20Ir%C3%A1n%20tambi%C3%A9n%20%22a%20largo%20plazo%22%2C%20adem%C3%A1s%20de%20%22acabar%20con%20las%20actividades%20%28de%20misiles%29%20bal%C3%ADsticos%22%20de%20Teher%C3%A1n%20y%20buscar%20%22una%20soluci%C3%B3n%20pol%C3%ADtica%20para%20contener%20a%20Ir%C3%A1n%20en%20la%20regi%C3%B3n%22%2C%20en%20pa%C3%ADses%20como%20%22Yemen%2C%20Siria%2C%20Irak%20y%20el%20L%C3%ADbano%22%2C%20seg%C3%BAn%20el%20l%C3%ADder%20franc%C3%A9s.%0D%0A%0D%0ALas%20autoridades%20de%20Teher%C3%A1n%20ya%20han%20rechazado%20la%20posibilidad%20de%20reabrir%20el%20acuerdo%20y%20han%20exigido%20a%20EE.%20UU.%20mantenerse%20en%20%C3%A9l.%0D%0A%0D%0ATrump%20se%20mostr%C3%B3%20ayer%20m%C3%A1s%20esc%C3%A9ptico%20que%20Macron%20sobre%20la%20posibilidad%20de%20volver%20a%20negociar%20con%20Ir%C3%A1n%2C%20y%20afirm%C3%B3%20que%20est%C3%A1%20por%20ver%20%22si%20es%20posible%20alcanzar%20un%20nuevo%20acuerdo%20%28con%20Teher%C3%A1n%29%20que%20tenga%20cimientos%20s%C3%B3lidos%2C%20porque%20el%20de%20ahora%20tiene%20cimientos%20decadentes%22.%0D%0A%22No%20deber%C3%ADamos%20abandonar%20%28el%20acuerdo%20original%20con%20Ir%C3%A1n%29%20sin%20haber%20visto%20algo%20m%C3%A1s%20sustancial.%20Por%20eso%2C%20Francia%20no%20abandonar%C3%A1%20el%20JCPOA%2C%20porque%20ya%20lo%20firmamos%22%2C%20prometi%C3%B3%20hoy%20Macron.%0D%0A%2ACon%20informaci%C3%B3n%20de%20EFE%0A&tf=1" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Enviar por Gmail"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-gmail-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-like " >

				<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fmacron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Me gusta en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-like-rounded "></i>
				   
				</a>
				
			</div></div><p>El presidente francés, Emmanuel Macron, insistió hoy en que Estados Unidos debe abrirse a negociar un nuevo acuerdo multilateral con Irán para mitigar el riesgo de una &#8220;potencial guerra&#8221; en caso de que el presidente estadounidense, Donald Trump, decida abandonar el pacto nuclear de 2015.</p>
<p>En un discurso ante el Congreso de Estados Unidos, Macron garantizó que, haga lo que haga Trump, Francia &#8220;no abandonará&#8221; el acuerdo firmado en 2015 con Irán y otras potencias, y dijo estar comprometido a asegurar que el país persa &#8220;nunca&#8221; obtenga un arma nuclear.</p>
<p>Macron insistió en que Trump debería trabajar con él &#8220;para construir un nuevo acuerdo&#8221; más &#8220;exhaustivo&#8221; que el que sus 2 países firmaron hace 3 años con Irán, China, Alemania, Rusia y el Reino Unido, conocido por sus siglas en inglés como JCPOA.</p>
<blockquote><p>&#8220;Esto aseguraría que, sea cual sea la decisión de Estados Unidos, no abrimos la veda a acciones de rebeldes, no abrimos la veda a un conflicto de poderes en Oriente Medio&#8221; y a &#8220;una potencial guerra&#8221;, defendió Macron.</p></blockquote>
<h2>Consigna</h2>
<p>En enero, Trump amenazó con retirarse del acuerdo con Irán si los países europeos firmantes del pacto de 2015 (Francia, Reino Unido y Alemania) no negociaban con él cuanto antes un acuerdo paralelo que corrigiera los &#8220;defectos&#8221; del arreglo original.</p>
<p>Trump planea anunciar si sigue en el acuerdo antes del 12 de mayo, fecha en la que tiene que informar al Congreso estadounidense sobre el grado de cumplimiento del pacto nuclear.</p>
<p>Macron trató de persuadirle de no retirarse del acuerdo y buscar, en cambio, un pacto más amplio que cubriría &#8220;4 pilares&#8221;, de los que el primero, &#8220;bloquear cualquier actividad nuclear de Irán hasta 2025&#8221;, ya está cubierto por el JCPOA.</p>
<blockquote><p>&#8220;(Tiene que incluir) la sustancia del acuerdo que ya existe, especialmente si (Trump) decide dejarlo&#8221;, indicó Macron.</p></blockquote>
<p>Además, el hipotético nuevo arreglo buscaría bloquear la actividad nuclear de Irán también &#8220;a largo plazo&#8221;, además de &#8220;acabar con las actividades (de misiles) balísticos&#8221; de Teherán y buscar &#8220;una solución política para contener a Irán en la región&#8221;, en países como &#8220;Yemen, Siria, Irak y el Líbano&#8221;, según el líder francés.</p>
<p>Las autoridades de Teherán ya han rechazado la posibilidad de reabrir el acuerdo y han exigido a EE. UU. mantenerse en él.</p>
<p>Trump se mostró ayer más escéptico que Macron sobre la posibilidad de volver a negociar con Irán, y afirmó que está por ver &#8220;si es posible alcanzar un nuevo acuerdo (con Teherán) que tenga cimientos sólidos, porque el de ahora tiene cimientos decadentes&#8221;.</p>
<blockquote><p>&#8220;No deberíamos abandonar (el acuerdo original con Irán) sin haber visto algo más sustancial. Por eso, Francia no abandonará el JCPOA, porque ya lo firmamos&#8221;, prometió hoy Macron.</p></blockquote>
<p style="text-align: right;"><strong>*Con información de EFE</strong></p>
<div id="sexy-author-bio" style="" class="berta-abrego"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Berta Abrego",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego" target="_top">Berta Abrego</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" target="_top"><img alt='Berta Abrego' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/ec8dc9c9ed423a4661d0e6dbaeb35bc0?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/ec8dc9c9ed423a4661d0e6dbaeb35bc0?s=48&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Berta Abrego' src='https://secure.gravatar.com/avatar/ec8dc9c9ed423a4661d0e6dbaeb35bc0?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec8dc9c9ed423a4661d0e6dbaeb35bc0?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/regresa-the-princess-bride-en-su-45-aniversario/" rel="prev"><span class="meta-nav">&larr;</span> Regresa &#8220;The Princess Bride&#8221; en su 45 aniversario</a></li>
				<li class="next"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gobierno-inaugura-construccion-de-nuevo-centro-de-reinsercion-para-jovenes/" rel="next">Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fuego-quema-665-casas-en-canadá/" rel="bookmark" title="Fuego quema 665 casas en Canadá">Fuego quema 665 casas en Canadá</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fuego-quema-665-casas-en-canadá/" title="6:16 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-05-18T06:16:34+00:00">18 mayo, 2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/Redacción/" title=""></a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Fuego quema 665 casas en Canadá</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/extraen-información-de-mamut/" rel="bookmark" title="Extraen información de mamut">Extraen información de mamut</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/extraen-información-de-mamut/" title="10:48 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-01-18T10:48:00+00:00">18 enero, 2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/Redacción/" title=""></a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Extraen información de mamut</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/salen-marchas-a-favor-y-en-contra-de-rousseff/" rel="bookmark" title="Salen marchas a favor y en contra de Rousseff">Salen marchas a favor y en contra de Rousseff</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/salen-marchas-a-favor-y-en-contra-de-rousseff/" title="12:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-01T12:42:26+00:00">1 agosto, 2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/Redacción/" title=""></a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Salen marchas a favor y en contra de Rousseff</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		












	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-34" class="widget widget_text clearfix"><h3 class="widget-title"><span>Portal de Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /><noscript><img src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /></noscript> </a></p>
</div>
		</aside><aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>DCA TV</span></h3>			<div class="textwidget">
	<div class="slideshow_container slideshow_container_style-dark" style="height: 250px; max-width: 300px;" data-slideshow-id="51286" data-style-name="style-dark" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="1">7IP9yMSnEUc</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">qEg99IKrPPk</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">t3mCYy7XH7M</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">QV2ubh488XM</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">4PUrJdRHQuw</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">OOepHiocu5E</div>
	</div>
<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</div>
		</aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="colormag_breaking_news_widget-2" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Noticias del Momento</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-2"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-2" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-real-madrid-gana-1-2-y-toma-ventaja-en-las-semifinales/" title="El Real Madrid gana 1-2 y toma ventaja en las semifinales"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/636602923419385313w-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El Real Madrid gana 1-2 y toma ventaja en las semifinales" title="El Real Madrid gana 1-2 y toma ventaja en las semifinales" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/636602923419385313w-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/636602923419385313w-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/636602923419385313w-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El Real Madrid gana 1-2 y toma ventaja en las semifinales" title="El Real Madrid gana 1-2 y toma ventaja en las semifinales" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/636602923419385313w-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/636602923419385313w-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-real-madrid-gana-1-2-y-toma-ventaja-en-las-semifinales/" title="El Real Madrid gana 1-2 y toma ventaja en las semifinales">El Real Madrid gana 1-2 y toma ventaja en las semifinales</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-real-madrid-gana-1-2-y-toma-ventaja-en-las-semifinales/" title="2:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-25T14:46:21+00:00">25 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/msperez/" title="Max S. Pérez">Max S. Pérez</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El Real Madrid gana 1-2 y toma ventaja en las semifinales</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gobierno-inaugura-construccion-de-nuevo-centro-de-reinsercion-para-jovenes/" title="Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sesan-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes" title="Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sesan-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sesan-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sesan-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes" title="Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sesan-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sesan-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gobierno-inaugura-construccion-de-nuevo-centro-de-reinsercion-para-jovenes/" title="Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes">Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/gobierno-inaugura-construccion-de-nuevo-centro-de-reinsercion-para-jovenes/" title="2:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-25T14:02:13+00:00">25 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/gcontreras/" title="Grecia Contreras">Grecia Contreras</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Gobierno inaugura construcción de nuevo centro de reinserción para jóvenes</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/macron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra/" title="Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;" title="Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;" title="Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/macron-ante-congreso-de-eeuu-25Abr2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/macron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra/" title="Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;">Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/macron-asegura-que-un-nuevo-acuerdo-con-iran-evitaria-una-potencial-guerra/" title="1:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-25T13:38:42+00:00">25 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Macron asegura que un nuevo acuerdo con Irán evitaría una &#8220;potencial guerra&#8221;</span></span></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-2"></i>
		</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

			<div class="advertisement_above_footer">
			<div class="inner-wrap">
				<aside id="media_image-2" class="widget widget_media_image clearfix"><img width="1590" height="196" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2.jpg" class="image wp-image-110292  attachment-1590x196 size-1590x196" alt="" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2.jpg 10951w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2-300x37.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2-768x95.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2-1024x126.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2-30x4.jpg 30w" sizes="(max-width: 1590px) 100vw, 1590px" /></aside>			</div>
		</div>
	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#36edb6;"><span style="background-color:#36edb6;">CENTROAMÉRICA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-salvador-fue-sacudido-por-25-temblores-en-10-horas/" title="El Salvador fue sacudido por 25 temblores en 10 horas"><img width="367" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/sismografo.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El Salvador fue sacudido por 25 temblores en 10 horas" title="El Salvador fue sacudido por 25 temblores en 10 horas" /><noscript><img width="367" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/sismografo.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El Salvador fue sacudido por 25 temblores en 10 horas" title="El Salvador fue sacudido por 25 temblores en 10 horas" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-salvador-fue-sacudido-por-25-temblores-en-10-horas/" title="El Salvador fue sacudido por 25 temblores en 10 horas">El Salvador fue sacudido por 25 temblores en 10 horas</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-salvador-fue-sacudido-por-25-temblores-en-10-horas/" title="10:25 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-24T10:25:38+00:00">24 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/sara-solorzano/" title="Sara Solórzano">Sara Solórzano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El Salvador fue sacudido por 25 temblores en 10 horas</span></span></span>
							</div>
														<div class="entry-content">
								<p>Con magnitudes que oscilan entre 1.8 y 3.1 en la escala de Richter, 25 temblores fueron registrados en El Salvador en</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/procesan-a-seis-exconcejales-hondurenos-implicados-en-caso-de-berta-caceres/" title="Procesan a seis exconcejales hondureños implicados en caso de Berta Cáceres"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/DbAW8AtXcAAGsgR-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Procesan a seis exconcejales hondureños implicados en caso de Berta Cáceres" title="Procesan a seis exconcejales hondureños implicados en caso de Berta Cáceres" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/DbAW8AtXcAAGsgR-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/DbAW8AtXcAAGsgR-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/DbAW8AtXcAAGsgR-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/DbAW8AtXcAAGsgR-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Procesan a seis exconcejales hondureños implicados en caso de Berta Cáceres" title="Procesan a seis exconcejales hondureños implicados en caso de Berta Cáceres" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/DbAW8AtXcAAGsgR-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/DbAW8AtXcAAGsgR-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/DbAW8AtXcAAGsgR-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/procesan-a-seis-exconcejales-hondurenos-implicados-en-caso-de-berta-caceres/" title="Procesan a seis exconcejales hondureños implicados en caso de Berta Cáceres">Procesan a seis exconcejales hondureños implicados en caso de Berta Cáceres</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/procesan-a-seis-exconcejales-hondurenos-implicados-en-caso-de-berta-caceres/" title="10:36 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-19T10:36:25+00:00">19 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Procesan a seis exconcejales hondureños implicados en caso de Berta Cáceres</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/atrapan-en-carcel-de-costa-rica-gatos-entrenados-para-llevar-celulares-a-reos/" title="Atrapan en cárcel de Costa Rica gatos entrenados para llevar celulares a reos"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/gato-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Atrapan en cárcel de Costa Rica gatos entrenados para llevar celulares a reos" title="Atrapan en cárcel de Costa Rica gatos entrenados para llevar celulares a reos" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/gato-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/gato-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/gato-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Atrapan en cárcel de Costa Rica gatos entrenados para llevar celulares a reos" title="Atrapan en cárcel de Costa Rica gatos entrenados para llevar celulares a reos" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/gato-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/gato-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/atrapan-en-carcel-de-costa-rica-gatos-entrenados-para-llevar-celulares-a-reos/" title="Atrapan en cárcel de Costa Rica gatos entrenados para llevar celulares a reos">Atrapan en cárcel de Costa Rica gatos entrenados para llevar celulares a reos</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/atrapan-en-carcel-de-costa-rica-gatos-entrenados-para-llevar-celulares-a-reos/" title="1:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-17T13:31:50+00:00">17 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Atrapan en cárcel de Costa Rica gatos entrenados para llevar celulares a reos</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-12" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#22d6d0;"><span style="background-color:#22d6d0;">TECNOLÓGICAS</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/universidades-latinoamericanas-adoptan-tecnologia-aditiva-e-impresion-3d/" title="Universidades latinoamericanas adoptan tecnología aditiva e impresión 3D"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/impresion-3d-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Universidades latinoamericanas adoptan tecnología aditiva e impresión 3D" title="Universidades latinoamericanas adoptan tecnología aditiva e impresión 3D" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/impresion-3d-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/impresion-3d-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/impresion-3d-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Universidades latinoamericanas adoptan tecnología aditiva e impresión 3D" title="Universidades latinoamericanas adoptan tecnología aditiva e impresión 3D" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/impresion-3d-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/impresion-3d-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/universidades-latinoamericanas-adoptan-tecnologia-aditiva-e-impresion-3d/" title="Universidades latinoamericanas adoptan tecnología aditiva e impresión 3D">Universidades latinoamericanas adoptan tecnología aditiva e impresión 3D</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/universidades-latinoamericanas-adoptan-tecnologia-aditiva-e-impresion-3d/" title="2:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-16T14:23:17+00:00">16 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Universidades latinoamericanas adoptan tecnología aditiva e impresión 3D</span></span></span>
							</div>
														<div class="entry-content">
								<p>Universidades latinoamericanas han comenzado a adoptar la tecnología de manufactura aditiva e impresión 3D, con miras en difundirla en los</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-espiritu-es-inmortal-segun-sophia/" title="El espíritu es inmortal, según Sophia"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sofia-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El espíritu es inmortal, según Sophia" title="El espíritu es inmortal, según Sophia" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sofia-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sofia-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sofia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El espíritu es inmortal, según Sophia" title="El espíritu es inmortal, según Sophia" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sofia-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/sofia-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-espiritu-es-inmortal-segun-sophia/" title="El espíritu es inmortal, según Sophia">El espíritu es inmortal, según Sophia</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-espiritu-es-inmortal-segun-sophia/" title="12:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-09T00:05:46+00:00">9 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El espíritu es inmortal, según Sophia</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ninos-imponen-record-guinness-en-robotica/" title="Niños imponen récord Guinness en robótica"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/robot-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Niños imponen récord Guinness en robótica" title="Niños imponen récord Guinness en robótica" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/robot-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/robot-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/robot-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Niños imponen récord Guinness en robótica" title="Niños imponen récord Guinness en robótica" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/robot-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/robot-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ninos-imponen-record-guinness-en-robotica/" title="Niños imponen récord Guinness en robótica">Niños imponen récord Guinness en robótica</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ninos-imponen-record-guinness-en-robotica/" title="12:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-09T00:05:05+00:00">9 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Niños imponen récord Guinness en robótica</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">FARÁNDULA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/familia-de-avicii-agradece-el-apoyo-recibido-tras-el-fallecimiento-del-dj/" title="Familia de Avicii agradece el apoyo recibido tras el fallecimiento del DJ"><img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Avicii-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Familia de Avicii agradece el apoyo recibido tras el fallecimiento del DJ" title="Familia de Avicii agradece el apoyo recibido tras el fallecimiento del DJ" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Avicii-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Avicii-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Avicii-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Familia de Avicii agradece el apoyo recibido tras el fallecimiento del DJ" title="Familia de Avicii agradece el apoyo recibido tras el fallecimiento del DJ" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Avicii-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Avicii-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/familia-de-avicii-agradece-el-apoyo-recibido-tras-el-fallecimiento-del-dj/" title="Familia de Avicii agradece el apoyo recibido tras el fallecimiento del DJ">Familia de Avicii agradece el apoyo recibido tras el fallecimiento del DJ</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/familia-de-avicii-agradece-el-apoyo-recibido-tras-el-fallecimiento-del-dj/" title="1:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-24T13:23:34+00:00">24 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Familia de Avicii agradece el apoyo recibido tras el fallecimiento del DJ</span></span></span>
							</div>
														<div class="entry-content">
								<p>La familia del DJ sueco Avicii, una de las grandes estrellas mundiales de la música electrónica, agradeció hoy el respaldo</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/natalie-portman-se-opone-a-la-violencia-israeli/" title="Natalie Portman se opone a la violencia Israelí"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-1-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Natalie Portman se opone a la violencia Israelí" title="Natalie Portman se opone a la violencia Israelí" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Natalie Portman se opone a la violencia Israelí" title="Natalie Portman se opone a la violencia Israelí" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/natalie-portman-se-opone-a-la-violencia-israeli/" title="Natalie Portman se opone a la violencia Israelí">Natalie Portman se opone a la violencia Israelí</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/natalie-portman-se-opone-a-la-violencia-israeli/" title="1:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-24T13:21:31+00:00">24 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Natalie Portman se opone a la violencia Israelí</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/natalie-portman-ha-caido-en-manos-activistas/" title="¿Natalie Portman ha caído en manos activistas?"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="¿Natalie Portman ha caído en manos activistas?" title="¿Natalie Portman ha caído en manos activistas?" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="¿Natalie Portman ha caído en manos activistas?" title="¿Natalie Portman ha caído en manos activistas?" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/Natalie-Portman-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/natalie-portman-ha-caido-en-manos-activistas/" title="¿Natalie Portman ha caído en manos activistas?">¿Natalie Portman ha caído en manos activistas?</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/natalie-portman-ha-caido-en-manos-activistas/" title="12:10 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-20T12:10:48+00:00">20 abril, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en ¿Natalie Portman ha caído en manos activistas?</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-23" class="widget widget_text clearfix"><h3 class="widget-title"><span>Directorio</span></h3>			<div class="textwidget"><p><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /></noscript></p>
<p>Director General: Pavel Arellano Arellano<br />
Subdirector General Técnico: Rodrigo Carrillo<br />
Nacionales: Jose Pelico y Elder Interiano<br />
Artes: Priscilla León López<br />
Deportes: Max Pérez<br />
Web y redes sociales: Ronald Mendoza<br />
Revista Viernes: Otoniel Martínez<br />
Fotografía: Luis Echeverría<br />
Diseño: Héctor Estrada</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Diario de Centro América</span></h3>			<div class="textwidget"><div align="justify">Somos un órgano editorial para la difusión escrita de información de interés general y publicación de leyes y demás normativa jurídica. Mantenemos una línea de comunicación abierta entre las instituciones de Gobierno, Empresa Privada y población en general contribuyendo al desarrollo del país a través del acceso a la información que consolida la transparencia en la gestión gubernamental.</div></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Gobierno de Guatemala</span></h3>			<div class="textwidget"><a href="http://www.guatemala.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"></noscript></a>


<a href="http://uip.mingob.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"></noscript></a>
</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/index.php" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /></noscript></a></p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces Importantes</span></h3>			<div class="textwidget"><a href="http://guatemala.gob.gt/index.php/alerta-alba-keneth" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"></noscript></a>


<a href="http://vicepresidencia.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"></noscript></a>


<a href="http://radiotgw.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"></noscript></a></div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
							<nav class="footer-menu clearfix">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">© Derechos Reservados Diario de Centro América, 2018.<br>
Casa Editora Tipografía Nacional 18 calle 6-72 zona 1.<br>
Redacción PBX: 2305 8800<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2f464149406f4b4c4e0148404d01485b">[email&#160;protected]</a><br></div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8.6'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"b5bdfd143d","ajax_url":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4714"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/js/jquery.soslider.min.js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlideshowPluginSettings_51286 = {"animation":"slide","slideSpeed":"0.5","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"300","aspectRatio":"3:1","height":"250","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"false","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?ver=2.3.1'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://dca.gob.gt/noticias-guatemala-diario-centro-america?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-dark-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/css/style-dark.css?ver=2.3.1' type='text/css' media='all' />
<div id="sos_fb_slider"></div>				<script>
			window.fbAsyncInit = function() {
				FB.init( { version: 'v2.5', xfbml : true } );
				FB.Event.subscribe( "xfbml.render", function() {
					document.getElementById( 'sos-fbw' ).style.display = 'none';
				} );
			};
		</script>
					<div id="fb-root"></div>
		<script>(function( d, s, id ) {
				var js, fjs = d.getElementsByTagName( s )[ 0 ];
				if ( d.getElementById( id ) )
					return;
				js = d.createElement( s );
				js.id = id;
				js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore( js, fjs );
			}( document, 'script', 'facebook-jssdk' ));</script>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_fb_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#3B5998",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/facebook/imgs/5_left.png",image_margin: 0,image_extra_margin: 220,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0"});jQuery("#sos_fb_slider_inner").html('<div class="fb-page" data-href="http://www.facebook.com/diariodecentroamerica/" data-adapt-container-width="false" data-width="300" data-height="590" data-show-facepile="true" data-hide-cover="false" data-tabs="timeline"></div><div id="sos-fbw" style="position: absolute; top: 50%; left: 40%;">Loading...</div>');});</script><div id="sos_tw_slider"></div>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_tw_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#4099FF",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/twitter/imgs/9_left.png",image_margin: 0,image_extra_margin: 273,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0",overflow: "auto"});jQuery("#sos_tw_slider_inner").html('<a class="twitter-timeline" href="https://twitter.com/DiariodeCA">Tweets by DiariodeCA</a>');});</script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div id="sos_yt_slider"></div><script src="https://apis.google.com/js/platform.js"></script>
		<script type="text/javascript">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</script><style>@-ms-viewport{ width: auto !important; }</style></body>
</html>

<!-- Dynamic page generated in 2.152 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-25 14:47:11 -->

<!-- Compression = gzip -->