<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg" />
		<meta name="twitter:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg" />
	<meta property="og:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/" />
<meta property="og:title" content="El Louvre, cerrado como medida de precaución" />
<meta property="og:description" content="El Museo parisino del Louvre no abrió hoy sus puertas como medida de precaución ante el coronavirus, del que ya se han registrado en Francia 100 casos. La institución indicó en su cuenta de Twitter que “una reunión de información sobre la situación sanitaria ligada a las medidas de prevención, tras las instrucciones ministeriales transmitidas [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/">
<meta name="twitter:title" content="El Louvre, cerrado como medida de precaución">
<meta name="twitter:description" content="El Museo parisino del Louvre no abrió hoy sus puertas como medida de precaución ante el coronavirus, del que ya se han registrado en Francia 100 casos. La institución indicó en su cuenta de Twitter que “una reunión de información sobre la situación sanitaria ligada a las medidas de prevención, tras las instrucciones ministeriales transmitidas [&hellip;]">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="El Louvre, cerrado como medida de precaución">
<meta property="og:description" content="El Museo parisino del Louvre no abrió hoy sus puertas como medida de precaución ante el coronavirus, del que ya se han registrado en Francia 100 casos.La institución indicó en su cuenta de Tw">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<title>El Louvre, cerrado como medida de precaución &#8211; Noticias Última Hora de Guatemala</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.bxslider-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/includes/libraries/bxslider-4/dist/jquery.bxslider.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5d2cb40971b1380012c1482a'></script>
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dennis Arana ya está en casa' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/dennis-arana-ya-esta-en-casa/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=234412' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fel-louvre-cerrado-como-medida-de-precaucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fel-louvre-cerrado-como-medida-de-precaucion%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style></head>
<body class="post-template-default single single-post postid-234412 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
						
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-205133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205133"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/lima-2019/">LIMA 2019</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/barranquilla-2018/">BARRANQUILLA 2018</a></li>
</ul>
</li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-88889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://legal.dca.gob.gt/">LEGAL</a></li>
<li id="menu-item-170468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170468"><a href="https://issuu.com/_dca/docs/revista_viernes_del_diario_de_centr_cea9250b625f2c">REVISTA VIERNES</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul class="sub-menu">
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Comunícate con nosotros al 1590</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://legal.dca.gob.gt">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/PORTAL-DIARIO-LEGAL-2020-02-28.png" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&amp;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/DiariodeCA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariodecentroamerica" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/dcaguatemala" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img itemprop="logo" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias Última Hora de Guatemala</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>El Louvre, cerrado como medida de precaución</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<div class="mvp-nav-soc-wrap">
											<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_self">
												<span style="margin-left: 150px;" class="mvp-nav-soc-but fa fa-envelope fa-2">
												</span>
											</a>
																																														
											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div style="cursor:pointer" class="mvp-fly-but-click left relative">
																<!-- MENU MODIFICADO -->
																<!-- <span></span> -->
																
																<!-- <span></span> -->
																<span class="mvp-widget-home-title">Menú</span>
																<!-- <span></span>
																<span></span> -->
																
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<!-- MENU HORIZONTAL -->
															<!-- <div class="mvp-nav-menu left">
																
															</div> -->
															<!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<!-- LUPA DE BUSCAR -->
											<div class="mvp-nav-bot-right left relative">
											
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div>
											<!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/"><span class="mvp-post-cat left">ARTES</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">El Louvre, cerrado como medida de precaución</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-01">01/03/2020</time></span>
										<meta itemprop="dateModified" content="2020-03-01"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Entradas de Redacción DCA" rel="author">Redacción DCA</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="736" height="490" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg 736w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089-30x20.jpg 30w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" /><noscript><img width="736" height="490" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg 736w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089-30x20.jpg 30w" sizes="(max-width: 736px) 100vw, 736px" /></noscript>																								<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg">
												<meta itemprop="width" content="736">
												<meta itemprop="height" content="490">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/&amp;t=El Louvre, cerrado como medida de precaución', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=El Louvre, cerrado como medida de precaución -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg&amp;description=El Louvre, cerrado como medida de precaución', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#704f0305121a1513044d351c503c1f050602155c501315020211141f50131f1d1f501d1514191411501415500002151311051319b3c31e56111d004b323f34294d3950161f051e1450041819035011020419131c1550191e041502150304191e1750111e145004181f05171804501f165003181102191e17501904500719041850091f055e50331815131b501904501f05044a5018040400034a5f5f1413115e171f125e17045f1e1f0419131911035d17051104151d111c115d14191102191f5d13151e04021f5d111d15021913115f151c5d1c1f050602155d1315020211141f5d131f1d1f5d1d15141914115d14155d00021513110513191f1e5f">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/&amp;t=El Louvre, cerrado como medida de precaución', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=El Louvre, cerrado como medida de precaución -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/03/033f7d28d29bfe7f7b21ae0edf891089.jpg&amp;description=El Louvre, cerrado como medida de precaución', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=El Louvre, cerrado como medida de precaución https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-louvre-cerrado-como-medida-de-precaucion/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38af2db97fbd8c2c1c5d29b97d4d2c5c5d6d3d897d4d8dad897dad2d3ded3d697d3d297c7c5d2d4d6c2d4de7404d991d6dac78cf5f8f3ee8afe97d1d8c2d9d397c3dfdec497d6c5c3ded4dbd297ded9c3d2c5d2c4c3ded9d097d6d9d397c3dfd8c2d0dfc397d8d197c4dfd6c5ded9d097dec397c0dec3df97ced8c29997f4dfd2d4dc97dec397d8c2c38d97dfc3c3c7c48d9898d3d4d699d0d8d599d0c398d9d8c3ded4ded6c49ad0c2d6c3d2dad6dbd69ad3ded6c5ded89ad4d2d9c3c5d89ad6dad2c5ded4d698d2db9adbd8c2c1c5d29ad4d2c5c5d6d3d89ad4d8dad89adad2d3ded3d69ad3d29ac7c5d2d4d6c2d4ded8d998">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p>El Museo parisino del Louvre no abrió hoy sus puertas como medida de precaución ante el coronavirus, del que ya se han registrado en Francia 100 casos.<br></p>



<p>La institución indicó en su cuenta de Twitter que “una reunión de información sobre la situación sanitaria ligada a las medidas de prevención, tras las instrucciones ministeriales transmitidas por las autoridades competentes, retrasa la apertura”.<br></p>



<p>El Museo se excusó por las molestias ocasionadas y señaló que informará más adelante sobre la evolución de la situación. Su horario habitual los domingos es de 09:00 a 18:00.<br></p>



<p>El Ejecutivo francés anunció ayer la prohibición de todos los grandes acontecimientos que tengan lugar en un recinto cerrado y reúnan a no menos de 5 mil personas y la de aquellos en abierto que puedan congregar a mucha gente procedente de zonas de riesgo.<br></p>



<p>El Louvre fue visitado el año pasado por 9.6 millones de personas. Los visitantes extranjeros representaron el 75 por ciento de ese flujo y, según su propio balance, procedieron principalmente de Estados Unidos, China y países de la Unión Europea (España, Alemania, Italia y el Reino Unido).&nbsp;<br></p>



<p>*EFE</p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img alt='Redacción DCA' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Redacción DCA' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/dennis-arana-ya-esta-en-casa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Dennis Arana ya está en casa</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png"/>
																	<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias Última Hora de Guatemala">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/"><span class="mvp-post-cat left">ARTES</span></a></h3>
												<h1 class="mvp-post-title left">Dennis Arana ya está en casa</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">17 horas atrás</span> <p>-</p> <span class="mvp-post-date">29/02/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" title="Entradas de Priscilla León López" rel="author">Priscilla León López</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021.jpg 1280w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021-1024x682.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021-30x20.jpg 30w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="853" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021.jpg 1280w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021-1024x682.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0021-30x20.jpg 30w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Cientos de fanáticos y TV Azteca Guate dieron hoy la bienvenida a Dennis Arana, el cantante guatemalteco que el domingo pasado obtuvo el cuarto lugar en la 12 edición del <em>reality show La Academia</em>. </p>



<p>Dennis Arana (Guatemala, 1998) arribó esta mañana al Aeropuerto Internacional La Aurora, donde cientos de fanáticos lo esperaban en una bienvenida organizada por TV Azteca Guate, informó el canal de televisión en un comunicado remitido al <em>Diario de Centro América</em>.&nbsp;<br></p>



<figure class="wp-block-image"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-30x20.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-1024x682.jpg" alt="" class="lazy lazy-hidden wp-image-234409" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-1024x682.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-1024x682.jpg" alt="" class="wp-image-234409" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-1024x682.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0023-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>“Estamos sumamente orgullosos del trabajo que realizó Dennis Arana en <em>La Academia</em>, su talento lo llevará lejos y seguirá brillando en la industria musical. Para Grupo Salinas y las empresas que lo conforman: Elektra, Banco Azteca, Elektra, Italika, TV Azteca Guate y Fundación Azteca, es un honor contar con su presencia en el país. Es momento que reciba todo el cariño de los guatemaltecos que lo apoyaron desde el primer día”, indicó Rosa María Castañeda, directora de Marketing Estratégico y Comunicación de Grupo Salinas en Guatemala.<br></p>



<figure class="wp-block-image"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-30x20.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-1024x682.jpg" alt="" class="lazy lazy-hidden wp-image-234410" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-1024x682.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-1024x682.jpg" alt="" class="wp-image-234410" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-1024x682.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/IMG-20200229-WA0024-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>El comunicado también resaltó que, durante 16 conciertos, su versatilidad permitió a Arana interpretar éxitos en el <em>reality</em> como <em>De qué me</em> <em>sirve la vida</em>, de Camila; <em>Si me dejas ahora</em>, de Camilo Sesto; <em>Born this way</em>, de Lady Gaga, y <em>Abrázame muy fuerte</em>, de Juan Gabriel.&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>A lo largo de su participación en <em>La Academia</em>, el guatemalteco conquistó al público y al jurado, que en esta ocasión estuvo integrado por Danna Paola, Arturo López Gavito, Alexander Acha y Horacio Villalobos. El domingo pasado, durante la final, el cantante obtuvo el cuarto lugar.&nbsp;</p>



<p>Fotos: Dafne Pérez&nbsp;<br></p>
<div id="sexy-author-bio" style="" class="priscilla-león-lópez"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Priscilla León López",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" title="Priscilla León López" target="_top">Priscilla León López</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/pleon/" target="_top"><img alt='Priscilla León López' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Priscilla León López' src='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cd1c581db8a410db80f9f155d9bce3e?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/dennis-arana-ya-esta-en-casa/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/"><span class="mvp-post-cat left">ARTES</span></a></h3>
												<h1 class="mvp-post-title left">Residente lanza “RENÉ”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 días atrás</span> <p>-</p> <span class="mvp-post-date">28/02/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Entradas de Redacción DCA" rel="author">Redacción DCA</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="3838" height="2060" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi.png" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi.png 3838w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi-300x161.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi-768x412.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi-1024x550.png 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi-30x16.png 30w" data-lazy-sizes="(max-width: 3838px) 100vw, 3838px" /><noscript><img width="3838" height="2060" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi.png" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi.png 3838w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi-300x161.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi-768x412.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi-1024x550.png 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/resi-30x16.png 30w" sizes="(max-width: 3838px) 100vw, 3838px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>El
rapero, compositor y productor puertorriqueño René Pérez Joglar <em>Residente</em> lanzó ayer su nuevo sencillo y
video musical, <em>RENÉ</em>.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe title=&quot;Residente - René (Official Video)&quot; width=&quot;740&quot; height=&quot;416&quot; src=&quot;https://www.youtube.com/embed/O4f58BU_Hbs?feature=oembed&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe title="Residente - René (Official Video)" width="740" height="416" src="https://www.youtube.com/embed/O4f58BU_Hbs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>



<p>A través de sus redes sociales, Residente expresó que vuelve a ser <em>RENÉ</em> y confiesa que esta canción además de ser el tema más importante en su vida personal, le ayudó en un momento muy difícil hace unos años.<br> <br><em>RENÉ</em> llega después del éxito de su dembow/reggaetón, <em>Bellacoso</em> junto a Bad Bunny.<br> <br>Este tema muestra a Residente tal cual es con sus virtudes, defectos, miedos, alegrías, tristezas, añoranzas y triunfos, explicó ayer en un comunicado Sony.<br> <br>“Esta canción me ayudó a salir de un lugar en donde no quería estar. Necesitaba volver a mi pueblo, a mi casa, a encontrarme con mis amigos, necesitaba volver a ser yo”, dijo.<br> <br> El sencillo viene acompañado de un video muy emotivo dirigido por el por el propio René. En él se deja ver con transparencia y sin armaduras. El mismo fue rodado en su pueblo natal, Trujillo Alto, y el mismo hace un repaso de su vida hasta el presente.<br> <br> Este próximo 7 de marzo, el artista se presentará junto a la Filarmónica de Los Ángeles en el Walt Disney Concert Hall. Actualmente, Residente continúa trabajando en lo que será su segundo álbum en solitario.</p>



<p>Ampliando
aún más su exploración de innovadores paralelos musicales y científicos,
Residente trabaja con los departamentos de neurología de Yale y la Universidad
de Nueva York, donde se asoció con profesores para estudiar patrones de ondas
cerebrales en gusanos, insectos, ratones, e incluso Bad Bunny, cuando estaban
creando <em>Bellacoso</em>.<br>
<br>
Utilizando pruebas de electroencefalograma (EEG), René rastreó ritmos
comunicativos que eventualmente ha convertido en sonidos para este nuevo
proyecto. </p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img alt='Redacción DCA' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Redacción DCA' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/residente-lanza-rene/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/"><span class="mvp-post-cat left">ARTES</span></a></h3>
												<h1 class="mvp-post-title left">Adam Levine se marcha enojado de Viña del Mar: “Esto no es un concierto”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 días atrás</span> <p>-</p> <span class="mvp-post-date">28/02/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Entradas de Redacción DCA" rel="author">Redacción DCA</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="5000" height="3333" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2.jpg 5000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2-30x20.jpg 30w" data-lazy-sizes="(max-width: 5000px) 100vw, 5000px" /><noscript><img width="5000" height="3333" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2.jpg 5000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/02/AdamLevine-2-30x20.jpg 30w" sizes="(max-width: 5000px) 100vw, 5000px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>El vocalista de la banda estadounidense
Maroon 5, Adam Levine, creó polémica en Chile tras difundirse un video de
celular en el que se le escucha criticar al <em>Festival
de Viña del Mar</em>,&nbsp; donde actuó anoche,
así como supuestamente proferir insultos a la ciudad.<br>
<br>
“Esto es un programa de televisión&#8230; no un concierto”, se le oye decir al
californiano al salir junto a la banda del escenario del anfiteatro de la
Quinta Vergara, sede del popular evento chileno, considerado el mayor de música
latina del mundo y emitido por televisión en diversos países.<br>
<br>
El recital ya fue muy criticado en la redes sociales por la demora con la que
comenzó, pero sobre todo por la frialdad con la que se presentó el grupo y la
desgana del vocalista, por no adaptarse al formato del festival y cantar todo
de seguido y no hacer bises ni querer recibir la emblemática Gaviota, símbolo
del evento.<br>
<br>
Según un segundo video, grabado poco después del primero y con la misma mala
calidad, por la que no se distingue del todo los interlocutores, la prensa
local también asegura que el cantante, de 40 años, llamó “maldita ciudad” a
Viña del Mar y dijo “imbéciles” al dirigirse a los camerinos.<br>
<br>
Antes de comenzar el recital, los presentadores, María Luisa Godoy y Martín
Cárcamo ya habían avisado que los estadounidenses harían el concierto sin
interrupciones y que las Gaviotas se les entregarían entre bambalinas.<br>
<br>
Ayer, la etiqueta <em>#adamlevine</em> fue
primera tendencia en Twitter en Chile, con duras críticas de los usuarios de la
red social a su actitud, pero también con memes y bromas por su comentado
recital.<br>
<br>
A Maroon 5 aún le queda un concierto en Chile antes de viajar a Brasil para
realizar desde el domingo diversos recitales en el marco de su nueva gira.</p>



<p>*EFE</p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img alt='Redacción DCA' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Redacción DCA' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/adam-levine-se-marcha-enojado-de-vina-del-mar-esto-no-es-un-concierto/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-39" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Gobierno de Guatemala</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.albakeneth.gob.gt" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href = "https://www.guatemala.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/logo-administracion-Giammattei.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://uip.mingob.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-41" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Enlaces Importantes</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://vicepresidencia.gob.gt/" target="_blank">
<img src="" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://radiotgw.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.inap.gob.gt/web/?page_id=12484" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/07/banner-inap-2-29Jul2019.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-42" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Directorio</span></h4></div>			<div class="textwidget"><ul>
<li><strong>Director General:</strong> Pavel Arellano Arellano</li>
<li><strong>Nacionales:</strong> Jose Pelico y Elder Interiano</li>
<li><strong>Artes:</strong> Priscilla León López</li>
<li><strong>Deportes:</strong> Fernando López</li>
<li><strong>Web y redes sociales:</strong> Ronald Mendoza</li>
<li><strong>Revista Viernes:</strong> Otoniel Martínez</li>
<li><strong>Fotografía:</strong> Luis Echeverría</li>
<li><strong>Diseño:</strong> Héctor Estrada</li>
</ul>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">más temas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/logros-2018/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">COLUMNAS</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Logros 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/miles-bailan-al-ritmo-de-las-comparsas-carnavalescas-de-rio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Miles bailan al ritmo de las comparsas carnavalescas de Río</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-arte-de-la-usac-resguarda-la-historia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El arte de la Usac resguarda la  historia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/mineduc-publica-calendario-escolar-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mineduc publica calendario escolar 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/optimizan-trabajo-de-la-pnc-para-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Optimizan trabajo de la PNC para 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/lopez-obrador-rechaza-alza-de-la-violencia-en-mexico-en-primer-mes-de-mandato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">INTERNACIONALES</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>López Obrador rechaza alza de la violencia en México en primer mes de mandato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/autoridades-del-sp-inauguran-ciclo-escolar-en-carcel-fraijanes-i/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autoridades del SP inauguran ciclo escolar en cárcel Fraijanes I</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/archivos-audiovisuales-recorren-100-anos-de-historia-del-museo-del-prado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Archivos audiovisuales recorren 100 años de historia del Museo del Prado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>©2020 Diario de Centro América - Todos los derechos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://dca.gob.gt/noticias-guatemala-diario-centro-america?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
	
<script>
				var slideIndex2 = 0;
				showSlides2();
				
				// Next/previous controls
				function plusSlide2(m) {
				showSlides2(slideIndex2 += m);
				clearTimeout(showSlides2);
				}

				// Thumbnail image controls
				function currentSlide2(m) {
				showSlides2(slideIndex2 = m);
				clearTimeout(showSlides);
				}

				function showSlides2( m ) {
					var j;
					var apagar2;
					var slides2 = document.getElementsByClassName("slidercabecera");
					//var dots2 = document.getElementsByClassName("dot2");

					if( m != null || m != undefined){
						clearTimeout(apagar);
						if (m > slides2.length) {slideIndex2 = 1} 

						if (m < 1) {slideIndex2 = slides2.length}

						for (j = 0; j < slides2.length; j++) {
							slides2[i].style.display = "none"; 
						}

						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }

						slides2[slideIndex2-1].style.display = "block"; 
						//dots2[slideIndex2-1].className += " active2";

					}else{

						for (j = 0; j < slides2.length; j++) {
							slides2[j].style.display = "none"; 
						}

						slideIndex2++;
						if (slideIndex2 > slides2.length) {slideIndex2 = 1} 	
						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }
						slides2[slideIndex2-1].style.display = "block";  
						// dots2[slideIndex2-1].className += " active2";
						 apagar2 = setTimeout(showSlides2, 5000); // Change image every 2 seconds
					}
				}
			</script>										
</body>
</html>