<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg" />
		<meta name="twitter:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg" />
	<meta property="og:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/" />
<meta property="og:title" content="Decomisan US $17 mil 456 a un salvadoreño" />
<meta property="og:description" content="Las fuerzas de seguridad decomisaron US $17 mil 456 a un salvadoreño en el Aeropuerto Internacional La Aurora, debido a que este no reportó dicha cantidad de dinero a su arribo al país. Por ese hecho, las autoridades de la Policía Nacional Civil capturaron al portador del efectivo, identificado como Mario Ovidio Marroquín, de acuerdo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/">
<meta name="twitter:title" content="Decomisan US $17 mil 456 a un salvadoreño">
<meta name="twitter:description" content="Las fuerzas de seguridad decomisaron US $17 mil 456 a un salvadoreño en el Aeropuerto Internacional La Aurora, debido a que este no reportó dicha cantidad de dinero a su arribo al país. Por ese hecho, las autoridades de la Policía Nacional Civil capturaron al portador del efectivo, identificado como Mario Ovidio Marroquín, de acuerdo [&hellip;]">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Decomisan US $17 mil 456 a un salvadoreño">
<meta property="og:description" content="Las fuerzas de seguridad decomisaron US $17 mil 456 a un salvadoreño en el Aeropuerto Internacional La Aurora, debido a que este no reportó dicha cantidad de dinero a su arribo al país.Por ese">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<title>Decomisan US $17 mil 456 a un salvadoreño &#8211; Noticias Última Hora de Guatemala</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.bxslider-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/includes/libraries/bxslider-4/dist/jquery.bxslider.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5d2cb40971b1380012c1482a'></script>
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salud destinó Q34.3 millones para afectados' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/salud-destino-q34-3-millones-para-afectados/' />
<link rel='next' title='Resaltan los resultados del trabajo de la PNC' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/resaltan-los-resultados-del-trabajo-de-la-pnc/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=227578' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fdecomisan-us-17-mil-456-a-un-salvadoreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fdecomisan-us-17-mil-456-a-un-salvadoreno%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style></head>
<body class="post-template-default single single-post postid-227578 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
						
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-205133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205133"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/lima-2019/">LIMA 2019</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/barranquilla-2018/">BARRANQUILLA 2018</a></li>
</ul>
</li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-88889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://legal.dca.gob.gt/">LEGAL</a></li>
<li id="menu-item-170468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170468"><a href="https://issuu.com/_dca/docs/revista_viernes_del_diario_de_centr_06bdcb9af71b84">REVISTA VIERNES</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul class="sub-menu">
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Comunícate con nosotros al 1590</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://legal.dca.gob.gt">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/PORTAL-DIARIO-LEGAL-2020-01-13.png" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&amp;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/DiariodeCA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariodecentroamerica" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/dcaguatemala" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img itemprop="logo" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias Última Hora de Guatemala</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Decomisan US $17 mil 456 a un salvadoreño</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<div class="mvp-nav-soc-wrap">
											<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_self">
												<span style="margin-left: 150px;" class="mvp-nav-soc-but fa fa-envelope fa-2">
												</span>
											</a>
																																														
											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div style="cursor:pointer" class="mvp-fly-but-click left relative">
																<!-- MENU MODIFICADO -->
																<!-- <span></span> -->
																
																<!-- <span></span> -->
																<span class="mvp-widget-home-title">Menú</span>
																<!-- <span></span>
																<span></span> -->
																
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<!-- MENU HORIZONTAL -->
															<!-- <div class="mvp-nav-menu left">
																
															</div> -->
															<!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<!-- LUPA DE BUSCAR -->
											<div class="mvp-nav-bot-right left relative">
											
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div>
											<!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/"><span class="mvp-post-cat left">Destacado</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Decomisan US $17 mil 456 a un salvadoreño</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-13">13/01/2020</time></span>
										<meta itemprop="dateModified" content="2020-01-12"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/mpelen/" title="Entradas de Maynor Pelén" rel="author">Maynor Pelén</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4-30x17.jpg 30w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4-30x17.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>																								<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="445">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/&amp;t=Decomisan US $17 mil 456 a un salvadoreño', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Decomisan US $17 mil 456 a un salvadoreño -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg&amp;description=Decomisan US $17 mil 456 a un salvadoreño', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a532a0b0d0103071d0f004e3b3d4e4a5f594e0307024e5a5b584e0f4e1b004e1d0f02180f0a011c0baddf01480f031e552c212a3753274e08011b000a4e1a06071d4e0f1c1a070d020b4e07001a0b1c0b1d1a0700094e0f000a4e1a06011b09061a4e01084e1d060f1c0700094e071a4e19071a064e17011b404e2d060b0d054e071a4e011b1a544e061a1a1e1d5441410a0d0f4009010c40091a4100011a070d070f1d43091b0f1a0b030f020f430a070f1c0701430d0b001a1c01430f030b1c070d0f410a0b0d0103071d0f00431b1d435f5943030702435a5b58430f431b00431d0f02180f0a011c0b000141">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/&amp;t=Decomisan US $17 mil 456 a un salvadoreño', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Decomisan US $17 mil 456 a un salvadoreño -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-3-pag-6-4.jpg&amp;description=Decomisan US $17 mil 456 a un salvadoreño', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Decomisan US $17 mil 456 a un salvadoreño https://dca.gob.gt/noticias-guatemala-diario-centro-america/decomisan-us-17-mil-456-a-un-salvadoreno/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c255c7d7b7775716b7976384d4b383c292f38757174382c2d2e3879386d76386b79746e797c776a7ddba9773e797568235a575c412551387e776d767c386c70716b38796a6c717b747d3871766c7d6a7d6b6c71767f3879767c386c70776d7f706c38777e386b70796a71767f38716c386f716c703861776d36385b707d7b7338716c38776d6c2238706c6c686b2237377c7b79367f777a367f6c3776776c717b71796b357f6d796c7d75797479357c71796a7177357b7d766c6a773579757d6a717b79377c7d7b7775716b7976356d6b35292f35757174352c2d2e3579356d76356b79746e797c776a7d767737">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p>Las fuerzas de seguridad decomisaron US $17 mil 456 a un salvadoreño en el Aeropuerto Internacional La Aurora, debido a que este no reportó dicha cantidad de dinero a su arribo al país.</p>



<p>Por ese hecho, las autoridades de la Policía Nacional Civil capturaron al portador del efectivo, identificado como Mario Ovidio Marroquín, de acuerdo con el reporte oficial.</p>



<p>En la acción intervino la Agencia Fiscal Especial para la Atención de Delitos Cometidos. El sujeto provenía de Estados Unidos, según lo establecieron las autoridades destacadas en el aeropuerto.</p>



<p>La información refiere que Marroquín omitió declarar el dinero, con el fin de evadir los controles establecidos relacionados con la prevención del delito de lavado de dinero.</p>



<p>La PNC indicó que el sujeto fue puesto a disposición de las autoridades judiciales, para que esclarezca su situación legal.Maynor Pelén</p>
<div id="sexy-author-bio" style="" class="maynor-pelén"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Maynor Pelén",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/mpelen/" title="Maynor Pelén" target="_top">Maynor Pelén</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/mpelen/" target="_top"><img alt='Maynor Pelén' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Maynor Pelén' src='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/resaltan-los-resultados-del-trabajo-de-la-pnc/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Resaltan los resultados del trabajo de la PNC</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/salud-destino-q34-3-millones-para-afectados/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Salud destinó Q34.3 millones para afectados</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png"/>
																	<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias Última Hora de Guatemala">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/"><span class="mvp-post-cat left">Destacado</span></a></h3>
												<h1 class="mvp-post-title left">Empornac es puerto seguro y competitivo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>-</p> <span class="mvp-post-date">13/01/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Entradas de Redacción DCA" rel="author">Redacción DCA</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5-30x17.jpg 30w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-1-pag-9-5-30x17.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>En esta terminal pasa el 40 por ciento del comercio exterior de Guatemala.</strong></p>



<p>La Empresa Portuaria Santo Tomás de Castilla (Empornac) presenta avances como un puerto seguro, facilitando el comercio exterior del país y consolidando sus capacidades con la inauguración, por parte del presidente Jimmy Morales, de dos puentes de rayos X con tecnología de última generación.</p>



<p>“Todos los contenedores van a pasar con luz verde, pero va a ser rápido. Eso le va a garantizar a Guatemala y al mundo que del Puerto Santo Tomás de Castilla no saldrá ni ingresará nada ilícito”, dijo Morales.</p>



<p>“Este día es histórico, porque dos arcos de rayos X, con tecnología de última generación, permitirán transmitir en tiempo real imágenes de las revisiones de los contenedores a las autoridades en la Costa Este de Estados Unidos, el principal aliado comercial de Guatemala”, afirmó Byron Monterrosa, presidente de la Junta Directiva de la Empornac.</p>



<figure class="wp-block-image"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5-30x17.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5.jpg" alt="" class="lazy lazy-hidden wp-image-227610" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5-30x17.jpg 30w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5.jpg" alt="" class="wp-image-227610" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-9-5-30x17.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>En el Puerto Santo Tomás de Castilla se recauda el 20 % de impuestos fiscales, según las autoridades.</figcaption></figure>



<p>Explicó que con este equipo se garantizará “que la carga de Santo Tomás de Castilla sea segura”, y subrayó: “Vamos a pasar el examen, y a pasarlo bien”.</p>



<p>Monterrosa añadió que la Empornac “estaba en el olvido, y eso a todos los aquí presentes les consta”. Por eso, siguiendo la instrucción del presidente Morales, “se diseñó un plan de rescate ante la crisis de abril de 2018, que no se repetirá”, expresó.</p>



<p>Recordó que por este puerto pasa más del 40 por ciento del comercio exterior de Guatemala y se recauda casi el 20 por ciento de los ingresos fiscales. “No podíamos no actuar”, dijo.&nbsp;</p>



<p>Los cambios en la infraestructura y equipamiento del puerto forman parte del eje de desarrollo económico impulsado por el gobierno del presidente Morales.</p>



<p>Durante la entrega de la nueva maquinaria operativa, el funcionario informó que en estos últimos 4 años se logró la adquisición de 36 montacargas y 21 cabezales portacontenedores.</p>



<p>Además, se adquirieron 9 cargadores frontales, 15 remolques para plataformas, 7 <em>spreders</em> de 20, 40 y 45 para contenedores, y la adquisición de 20 máquinas tipo <em>reachs starckers</em> para apilar contenedores.</p>



<p>En infraestructura, se realizó la reparación completa de las unidades marítimas, recuperando remolcadores y lanchas-piloto para brindar servicios con eficiencia a las embarcaciones.</p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img alt='Redacción DCA' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Redacción DCA' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/empornac-es-puerto-seguro-y-competitivo/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/"><span class="mvp-post-cat left">Destacado</span></a></h3>
												<h1 class="mvp-post-title left">Reparación de carretera fortalecerá el comercio</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/c234cd6e06ba806375d331d87ba5b131?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/c234cd6e06ba806375d331d87ba5b131?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c234cd6e06ba806375d331d87ba5b131?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/c234cd6e06ba806375d331d87ba5b131?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>-</p> <span class="mvp-post-date">13/01/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jmmazariegos/" title="Entradas de José Mazariegos" rel="author">José Mazariegos</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9-30x17.jpg 30w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-5-9-30x17.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>La reparación de un tramo carretero en Tiquisate, Escuintla, fortalecerá el comercio y el turismo en la región, y beneficiará la economía de los residentes de esa zona, pues dicha vía conecta diversas regiones del sur con un área del océano Pacífico.</p>



<p>El presidente Jimmy Morales inauguró el sábado la reposición de 13 kilómetros de camino en esa localidad, que forma parte de una ruta estratégica para el comercio y el turismo nacional.</p>



<p>El mandatario destacó en su discurso que la obra es parte de los esfuerzos de su administración por rescatar la red vial del abandono en que permaneció.</p>



<p>Por su parte, el titular del Ministerio de Comunicaciones, Infraestructura y Vivienda (CIV), José Benito, dijo durante su intervención: “Esta carretera totalmente nueva, por muchos años abandonada, viene a dinamizar la economía y el turismo que llega a la playa de El Semillero”.</p>



<p>El costo de la obra asciende a Q56.1 millones, y su entrega se cumple luego de 13 meses de trabajo, explicó el titular del CIV.</p>



<p>Se indicó que la obra incluye la construcción de cunetas de concreto para evacuar aguas de lluvia, cambio de alcantarillas transversales y señalización horizontal y vertical.</p>



<p>“Con la ejecución de este proyecto se beneficia a 63 mil 306 habitantes”, de acuerdo con datos del CIV.&nbsp;José Mazariegos&nbsp;</p>
<div id="sexy-author-bio" style="" class="josé-mazariegos"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "José Mazariegos",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jmmazariegos/" title="José Mazariegos" target="_top">José Mazariegos</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jmmazariegos/" target="_top"><img alt='José Mazariegos' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/c234cd6e06ba806375d331d87ba5b131?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/c234cd6e06ba806375d331d87ba5b131?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='José Mazariegos' src='https://secure.gravatar.com/avatar/c234cd6e06ba806375d331d87ba5b131?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/c234cd6e06ba806375d331d87ba5b131?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/reparacion-de-carretera-fortalecera-el-comercio/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/Destacado/"><span class="mvp-post-cat left">Destacado</span></a></h3>
												<h1 class="mvp-post-title left">Salud destinó Q34.3 millones para afectados</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">7 horas atrás</span> <p>-</p> <span class="mvp-post-date">13/01/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/mpelen/" title="Entradas de Maynor Pelén" rel="author">Maynor Pelén</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6-30x17.jpg 30w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/foto-2-pag-6-6-30x17.jpg 30w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Un total de Q34.3 millones destinó el Ministerio de Salud Pública y Asistencia Social (MSPAS) para los damnificados por la erupción del volcán de Fuego, hecho ocurrido el 3 de junio de 2018, la cual afectó a Escuintla, Sacatepéquez y Chimaltenango.</p>



<p>De acuerdo con la información de la cartera, dada a conocer por la Agencia Guatemalteca de Noticias, los recursos económicos fueron para mantener suficiente abastecimiento y atender la emergencia con equipo médico-quirúrgico, médico-sanitario y medicamentos.</p>



<p>Durante el siniestro, que dejó 201 fallecidos y 1.7 millones de damnificados, se mantuvo en alerta a las autoridades para lograr la pronta atención a las víctimas.</p>



<p>En la emergencia fueron atendidos 58 pacientes en los diferentes nosocomios nacionales: 21 en el Hospital de&nbsp;Escuintla, 19 en el Hospital&nbsp;Roosevelt, 16 en el Hospital San Juan de Dios y 2 en el Hospital Pedro de&nbsp;Bethancourt.</p>



<p>De los afectados que resultaron con quemaduras graves, 13 fueron enviados al extranjero, 6 de estos fueron remitidos al Centro Nacional de Investigación y Atención a Quemados de México, del Instituto Nacional de&nbsp;Rehabilitación&nbsp;(INR), y 7 al Hospital&nbsp;Shriners&nbsp;para niños, en&nbsp;Galveston, Texas, Estados Unidos.</p>



<p>Además, en los albergues que fueron instalados para los&nbsp;damnificados&nbsp;(41 en&nbsp;Escuintla&nbsp;y 4 en&nbsp;Sacatepéquez) se efectuaron 14 mil 849 consultas médicas.</p>



<p>En los Albergues de Transición Unifamiliares, instalados en la finca La Industria, en Escuintla, se realizaron cientos de consultas para los habitantes que fueron trasladados a ese lugar. <em> </em>Maynor Pelén</p>
<div id="sexy-author-bio" style="" class="maynor-pelén"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Maynor Pelén",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/mpelen/" title="Maynor Pelén" target="_top">Maynor Pelén</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/mpelen/" target="_top"><img alt='Maynor Pelén' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Maynor Pelén' src='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/422b6d1ce15c76ba549049fc87e56668?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/salud-destino-q34-3-millones-para-afectados/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-39" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Gobierno de Guatemala</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.albakeneth.gob.gt" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href = "https://www.guatemala.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://uip.mingob.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-41" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Enlaces Importantes</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://vicepresidencia.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://radiotgw.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.inap.gob.gt/web/?page_id=12484" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/07/banner-inap-2-29Jul2019.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/lima-2019/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/07/lima2019.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-42" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Directorio</span></h4></div>			<div class="textwidget"><ul>
<li><strong>Director General:</strong> Pavel Arellano Arellano</li>
<li><strong>Subdirector General Técnico:</strong> Rodrigo Carrillo</li>
<li><strong>Nacionales:</strong> Jose Pelico y Elder Interiano</li>
<li><strong>Artes:</strong> Priscilla León López</li>
<li><strong>Deportes:</strong> Fernando López</li>
<li><strong>Web y redes sociales:</strong> Ronald Mendoza</li>
<li><strong>Revista Viernes:</strong> Otoniel Martínez</li>
<li><strong>Fotografía:</strong> Luis Echeverría</li>
<li><strong>Diseño:</strong> Héctor Estrada</li>
</ul>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">más temas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/logros-2018/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">COLUMNAS</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Logros 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/miles-bailan-al-ritmo-de-las-comparsas-carnavalescas-de-rio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Miles bailan al ritmo de las comparsas carnavalescas de Río</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-arte-de-la-usac-resguarda-la-historia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El arte de la Usac resguarda la  historia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/mineduc-publica-calendario-escolar-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mineduc publica calendario escolar 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/optimizan-trabajo-de-la-pnc-para-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">2 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Optimizan trabajo de la PNC para 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/lopez-obrador-rechaza-alza-de-la-violencia-en-mexico-en-primer-mes-de-mandato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">INTERNACIONALES</span><span class="mvp-cd-date left relative">1 año atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>López Obrador rechaza alza de la violencia en México en primer mes de mandato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/autoridades-del-sp-inauguran-ciclo-escolar-en-carcel-fraijanes-i/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autoridades del SP inauguran ciclo escolar en cárcel Fraijanes I</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/archivos-audiovisuales-recorren-100-anos-de-historia-del-museo-del-prado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">11 meses atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Archivos audiovisuales recorren 100 años de historia del Museo del Prado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/12/Portal-Electronico-Logo-Blanco-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>©2018 Diario de Centro América - Todos los derechos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://dca.gob.gt/noticias-guatemala-diario-centro-america?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
	
<script>
				var slideIndex2 = 0;
				showSlides2();
				
				// Next/previous controls
				function plusSlide2(m) {
				showSlides2(slideIndex2 += m);
				clearTimeout(showSlides2);
				}

				// Thumbnail image controls
				function currentSlide2(m) {
				showSlides2(slideIndex2 = m);
				clearTimeout(showSlides);
				}

				function showSlides2( m ) {
					var j;
					var apagar2;
					var slides2 = document.getElementsByClassName("slidercabecera");
					//var dots2 = document.getElementsByClassName("dot2");

					if( m != null || m != undefined){
						clearTimeout(apagar);
						if (m > slides2.length) {slideIndex2 = 1} 

						if (m < 1) {slideIndex2 = slides2.length}

						for (j = 0; j < slides2.length; j++) {
							slides2[i].style.display = "none"; 
						}

						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }

						slides2[slideIndex2-1].style.display = "block"; 
						//dots2[slideIndex2-1].className += " active2";

					}else{

						for (j = 0; j < slides2.length; j++) {
							slides2[j].style.display = "none"; 
						}

						slideIndex2++;
						if (slideIndex2 > slides2.length) {slideIndex2 = 1} 	
						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }
						slides2[slideIndex2-1].style.display = "block";  
						// dots2[slideIndex2-1].className += " active2";
						 apagar2 = setTimeout(showSlides2, 5000); // Change image every 2 seconds
					}
				}
			</script>										
</body>
</html>