<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1000x600.jpg" />
		<meta name="twitter:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1000x600.jpg" />
	<meta property="og:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/" />
<meta property="og:title" content="Conred traslada ayuda humanitaria" />
<meta property="og:description" content="La asistencia se distribuirá entre las personas afectadas de 13 departamentos." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/">
<meta name="twitter:title" content="Conred traslada ayuda humanitaria">
<meta name="twitter:description" content="La asistencia se distribuirá entre las personas afectadas de 13 departamentos.">

<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Gustavo Villagrán">
<!-- /Molongui Authorship -->

<!--||  JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Conred traslada ayuda humanitaria">
<meta property="og:description" content="La asistencia se distribuirá entre las personas afectadas de 13 departamentos.">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.10  ||-->
<title>Conred traslada ayuda humanitaria &#8211; Noticias Última Hora de Guatemala</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.bxslider-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/includes/libraries/testimonials-widget/includes/libraries/bxslider-4/dist/jquery.bxslider.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/includes/libraries/testimonials-widget/assets/css/testimonials-widget.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget_Premium-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget-premium.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-widget-premium-form-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget-premium-form.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/style.css?ver=6.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/reset.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/media-queries.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.6.5' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5d2cb40971b1380012c1482a' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/" /><link rel="alternate" type="application/json" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/wp/v2/posts/342104" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=342104' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fconred-traslada-ayuda-humanitaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fconred-traslada-ayuda-humanitaria%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.6" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-85960461-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="icon" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/07/cropped-iconositio-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/07/cropped-iconositio-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/07/cropped-iconositio-180x180.png" />
<meta name="msapplication-TileImage" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/07/cropped-iconositio-270x270.png" />
</head>
<body class="post-template-default single single-post postid-342104 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
						
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menupincipal-container"><ul id="menu-menupincipal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-205133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205133"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/lima-2019/">LIMA 2019</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/barranquilla-2018/">BARRANQUILLA 2018</a></li>
	<li id="menu-item-303361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303361"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/tokio2020/">Tokio 2020</a></li>
</ul>
</li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://legal.dca.gob.gt/">LEGAL</a></li>
<li id="menu-item-301069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301069"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/miguate/">MI GUATE</a></li>
<li id="menu-item-326704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-326704"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/#">FORMULARIOS</a>
<ul class="sub-menu">
	<li id="menu-item-326708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326708"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/formulario-de-solicitud-de-suscripcion/">Formulario de Solicitud de Suscripción</a></li>
	<li id="menu-item-326706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326706"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/formulario-de-copia-simple-de-publicaciones/">Formulario de Copia Simple de Publicaciones</a></li>
	<li id="menu-item-326707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326707"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/formulario-de-solicitud-de-copia-certificada-de-publicaciones/">Formulario de Solicitud de Copia Certificada de Publicaciones</a></li>
	<li id="menu-item-326705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326705"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/formulario-de-publicaciones-exoneradas/">Formulario de Publicaciones Exoneradas</a></li>
</ul>
</li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul class="sub-menu">
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Comunícate con nosotros al 1590</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://legal.dca.gob.gt"><video src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/Banner_recortado.mp4" autoplay muted loop></video>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&amp;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/DiariodeCA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariodecentroamerica" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/dcaguatemala" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																																														<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															
														</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img itemprop="logo" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias Última Hora de Guatemala</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Conred traslada ayuda humanitaria</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<div class="mvp-nav-soc-wrap">
																					    
												<a class="" href="https://legal.dca.gob.gt"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/04/Boton-normal.png"></a>

												<!--<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_self">
												<span style="margin-left: 150px;" class="mvp-nav-soc-but fa fa-envelope fa-2">
												</span>
											</a>-->
																																														
											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div style="cursor:pointer" class="mvp-fly-but-click left relative">
																<!-- MENU MODIFICADO rgp -->
																<!-- <span></span> -->
																
																<!-- <span></span> -->
																<span class="mvp-widget-home-title">Menú</span>
																<!-- <span></span>
																<span></span> -->
																
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<!-- MENU HORIZONTAL -->
															<!-- <div class="mvp-nav-menu left">
																
															</div> -->
															<!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<!-- LUPA DE BUSCAR -->
											<div class="mvp-nav-bot-right left relative">
											
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div>
											<!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Conred traslada ayuda humanitaria</h1>
													<span class="mvp-post-excerpt left"><p>La asistencia se distribuirá entre las personas afectadas de 13 departamentos.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">23 horas atrás</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-23">23/06/2022</time></span>
										<meta itemprop="dateModified" content="2022-06-22"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/gustavo-villagran/" title="Entradas de Gustavo Villagrán" rel="author">Gustavo Villagrán</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="900" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED.jpg 1600w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-300x169.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1024x576.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-768x432.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1536x864.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-30x17.jpg 30w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" /><noscript><img width="1600" height="900" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED.jpg 1600w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-300x169.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1024x576.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-768x432.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1536x864.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-30x17.jpg 30w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript>																								<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/&amp;t=Conred traslada ayuda humanitaria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Conred traslada ayuda humanitaria -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1000x600.jpg&amp;description=Conred traslada ayuda humanitaria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#102f6365727a7573642d537f7e62757430646271637c7174713071696574713078657d717e79647162797136717d602b525f54492d5930767f657e7430647879633071626479737c7530797e647562756364797e7730717e743064787f65777864307f763063787162797e77307964306779647830697f653e30537875737b307964307f65642a3078646460632a3f3f7473713e777f723e77643f7e7f6479737971633d77657164757d717c713d74797162797f3d73757e64627f3d717d75627973713f737f7e6275743d646271637c7174713d71696574713d78657d717e7964716279713f">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/&amp;t=Conred traslada ayuda humanitaria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Conred traslada ayuda humanitaria -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.1-N1-PG-4-CONRED-1000x600.jpg&amp;description=Conred traslada ayuda humanitaria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Conred traslada ayuda humanitaria https://dca.gob.gt/noticias-guatemala-diario-centro-america/conred-traslada-ayuda-humanitaria/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#655a1610070f00061158260a0b17000145111704160904010445041c100104450d1008040b0c1104170c04430408155e272a213c582c45030a100b0145110d0c16450417110c060900450c0b1100170016110c0b0245040b0145110d0a10020d11450a0345160d04170c0b02450c1145120c110d451c0a104b45260d00060e450c11450a10115f450d111115165f4a4a0106044b020a074b02114a0b0a110c060c04164802100411000804090448010c04170c0a4806000b11170a48040800170c06044a060a0b17000148111704160904010448041c100104480d1008040b0c1104170c044a">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<h6 class="has-text-align-right">Foto: Cortesía Conred</h6>



<p>Con el objetivo de cumplir con las instrucciones del presidente de la República, <a href="https://twitter.com/DrGiammattei" target="_blank" rel="noreferrer noopener">Alejandro Giammattei</a>, se inició el envío de asistencia humanitaria para las personas damnificadas por las lluvias, que han causado incidentes en 13 departamentos del país, informó la <strong>Coordinadora Nacional para la Reducción de Desastres (<a href="https://twitter.com/ConredGuatemala" target="_blank" rel="noreferrer noopener">Conred</a>).</strong></p>



<p>Se indicó que la ayuda se distribuirá para la atención de los damnificados que habitan en las regiones II (Alta y Baja Verapaz), IV (Jutiapa, Jalapa y Santa Rosa), VI (San Marcos, Quetzaltenango, Totonicapán, Sololá, Retalhuleu y Suchitepéquez) y la VII (Huehuetenango y Quiché).</p>



<p>Las bolsas incluirán, entre otros alimentos, Incaparina, agua purificada, ecofiltros, kits de higiene personal y de cocina, y frazadas tipo poncho.</p>



<p class="has-text-align-center has-white-color has-text-color has-background" style="background-color:#074fa2">4 regiones son las priorizadas para el envío de alimentos e insumos.</p>



<p>Además de este apoyo, la Conred coordina en los ámbitos municipal, departamental y regional las acciones de coordinación y respuesta que permitan prevenir o enfrentar incidentes.</p>



<p>También se realiza una evaluación de daños y de las necesidades de los pobladores, se habilitan albergues y se apoya las evacuaciones que provocan las lluvias, inundaciones y<br>deslizamientos de tierra.</p>



<p>Se recordó que la ayuda humanitaria tiene como objetivo salvaguardar la vida de los afectados por las lluvias sobre el territorio nacional.</p>



<h3>Estudios no se detienen</h3>



<p>Adicionalmente, expertos del <strong><a href="https://twitter.com/CIVguate" target="_blank" rel="noreferrer noopener">Ministerio de Comunicaciones</a></strong> continuaban ayer con los estudios del subsuelo para determinar qué camino tomar para reparar el agujero que se abrió en el kilómetro 15 de la ruta al Pacífico.</p>



<p>Se realizó una revisión de la estructura del puente Enrique Tejada Wyld, con el fin de verificar si presenta daños. El alcalde de Villa Nueva, Javier Gramajo, recordó que el martes pasado una delegación del Comando Sur de Estados Unidos llegó al lugar para evaluar la posibilidad de colocar un puente Bailey.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-30x20.jpeg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-1024x683.jpeg" alt="" class="lazy lazy-hidden wp-image-341988" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-1024x683.jpeg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-300x200.jpeg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-768x512.jpeg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-1536x1024.jpeg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-2048x1365.jpeg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-30x20.jpeg 30w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="683" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-1024x683.jpeg" alt="" class="wp-image-341988" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-1024x683.jpeg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-300x200.jpeg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-768x512.jpeg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-1536x1024.jpeg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-2048x1365.jpeg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1.2-N1-PG-4-DANILO-RAMÍREZ-30x20.jpeg 30w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Foto: Danilo Ramírez</figcaption></figure>
<div id="sexy-author-bio" style="" class="gustavo-villagrán"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Gustavo Villagrán",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/gustavo-villagran/" title="Gustavo Villagrán" target="_top">Gustavo Villagrán</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/gustavo-villagran/" target="_top"><img alt='Gustavo Villagrán' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' loading='lazy'/><noscript><img alt='Gustavo Villagrán' src='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript></a></div><div id="sab-description"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ministro-supervisa-operativos-de-alto-impacto/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Ministro supervisa operativos de alto impacto</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/concluye-convocatoria-maestro-100-puntos/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Concluye convocatoria Maestro 100 Puntos</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=60&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b82cd48085320ac8c7844907752f6e75?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/gustavo-villagran/" title="Entradas de Gustavo Villagrán" rel="author">Gustavo Villagrán</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png"/>
																	<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias Última Hora de Guatemala">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
												<h1 class="mvp-post-title left">Consejos de desarrollo ejecutarán 2607 obras</h1>
																									<span class="mvp-post-excerpt left"><p>Sugieren una inversión de Q3392 millones, que serían desembolsados en 2023.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">23 horas atrás</span> <p>-</p> <span class="mvp-post-date">23/06/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/%3Fmolongui_byline=true%26mca=molongui-disabled-link" title="Entradas de Josselinne Santizo Fotógrafo: Norvin Mendoza" rel="author">Josselinne Santizo Fotógrafo: Norvin Mendoza</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-scaled.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-30x20.jpg 30w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-3-NORVIN-MÉNDOZA-30x20.jpg 30w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>El <strong>Consejo Nacional de Desarrollo Urbano y Rural (Conadur) </strong>presentó ayer una propuesta de inversión para los Consejos Departamentales de Desarrollo (Codedes) de Q3392 millones, para la ejecución de 2607 obras y proyectos, que se incluirían en el<br>ejercicio fiscal 2023.</p>



<p>“Lo que busca el Conadur es llevar el desarrollo al interior del país”, dijo el presidente de la República, <a href="https://twitter.com/DrGiammattei" target="_blank" rel="noreferrer noopener">Alejandro Giammattei.</a></p>



<p>Según la <strong>Secretaría de Coordinación Ejecutiva de la Presidencia (<a href="https://twitter.com/SCEPgt" target="_blank" rel="noreferrer noopener">SCEP</a>)</strong>, por su tipología, los proyectos se dividen de la siguiente manera: Educación, 24.1 por ciento; Salud, 8.2 por ciento; Infraestructura vial, 22.9 por ciento; Infraestructura de fomento para la producción, 0.8 por ciento; Agua potable, 24.2 por ciento; Drenajes, 19.4 por ciento, y Manejo de desechos, 0.4 por ciento.</p>



<p class="has-text-align-center has-white-color has-text-color has-background" style="background-color:#074fa2">“Lo que busca el Conadur es llevar el desarrollo al interior del país.”<br>Alejandro Giammattei Presidente de la República</p>



<p>Adicionalmente, Álvaro Díaz, titular de la SCEP y director del Conadur, presentó las normas complementarias al Reglamento de la Ley de los Consejos de Desarrollo Urbano y Rural, lo que implica un mejor funcionamiento de los Codedes y del Conadur, ya que las reglas quedaron más claras y precisas.</p>



<p>Además, fue aprobada la Política Nacional de Ordenamiento Territorial, para que sea difundida en todos los ámbitos del Conadur, explicó Díaz.</p>



<p>Finalmente, también se conoció el ranquin de la gestión municipal 2020-2021, el cual fue presentado por el subsecretario de la <strong>Secretaría de Planificación y Programación de la Presidencia (<a href="https://twitter.com/Segeplan" target="_blank" rel="noreferrer noopener">Segeplan</a>)</strong>, Stuart Villatoro. De los 340 municipios, se situaron 9 en el rango de media a media alta, 91 en media a media baja, y 240 en baja.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-30x20.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-1024x683.jpg" alt="" class="lazy lazy-hidden wp-image-341991" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-30x20.jpg 30w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="683" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-1024x683.jpg" alt="" class="wp-image-341991" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N1-PG-3-NORVIN-MÉNDOZA-30x20.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Durante el encuentro fue aprobada la Política Nacional de Ordenamiento Territorial.</figcaption></figure>



<h3>Fondos para emergencias</h3>



<p>Adicionalmente, el Conadur aprobó utilizar recursos de los Consejos de Desarrollo para fortalecer el Fondo de Emergencias y Calamidades Públicas, destinado para la atención de la crisis causada por los impactos de los fenómenos naturales.</p>



<p class="has-text-align-center has-white-color has-text-color has-background" style="background-color:#074fa2">24.1 por ciento de lo asignado se dirigirá a proyectos de educación.</p>



<p>La propuesta fue presentada por el presidente Giammattei, quien coordina el<br>Conadur. La decisión implica que las asignaciones de los proyectos, que al 15 de julio no hayan sido aprobados por el Sistema Nacional de Inversión Pública (SNIP), pasen a disposición del Fondo de Emergencias.</p>



<p class="has-text-align-center"><em>“Lo que queremos es que ese dinero no se pierda y se vaya al Fondo Común, y que sea utilizado en aquellos municipios que requieren atención en infraestructura y brindar apoyo a los guatemaltecos afectados por estos fenómenos climáticos”</em>, señaló el<br>mandatario.</p>



<p>Díaz detalló que, de momento, 19 departamentos tienen pendientes de aprobación 406 proyectos, que suman Q507 millones.</p>
<div id="sexy-author-bio" style="" class="josselinne-santizo-fotógrafo:-norvin-mendoza"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Josselinne Santizo Fotógrafo: Norvin Mendoza",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/%3Fmolongui_byline=true%26mca=molongui-disabled-link" title="Josselinne Santizo Fotógrafo: Norvin Mendoza" target="_top">Josselinne Santizo Fotógrafo: Norvin Mendoza</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/%3Fmolongui_byline=true%26mca=molongui-disabled-link" target="_top"><img alt='Josselinne Santizo Fotógrafo: Norvin Mendoza' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' loading='lazy'/><noscript><img alt='Josselinne Santizo Fotógrafo: Norvin Mendoza' src='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/consejos-de-desarrollo-ejecutaran-2607-obras/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
												<h1 class="mvp-post-title left">Ministro supervisa operativos de alto impacto</h1>
																									<span class="mvp-post-excerpt left"><p>Acciones estratégicas y diversos allanamientos brindan resultados positivos para los ciudadanos.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">23 horas atrás</span> <p>-</p> <span class="mvp-post-date">23/06/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/lmcarrillo/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/hherrera/" title="Entradas de Luis Carrillo Fotógrafo: Gabriel Herrera" rel="author">Luis Carrillo Fotógrafo: Gabriel Herrera</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-scaled.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-30x20.jpg 30w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F1-N1-PG-2-GABRIEL-HERRERA-1-30x20.jpg 30w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Con el fin de garantizar la seguridad de la población y prevenir hechos delictivos en áreas consideradas peligrosas, el ministro de <a href="https://twitter.com/mingobguate" target="_blank" rel="noreferrer noopener"><strong>Gobernación</strong></a>, David Napoleón Barrientos, y el viceministro de Seguridad, Carlos Franco Urzúa, supervisaron ayer un operativo de alto impacto realizado por la <strong>Policía Nacional Civil (<a href="https://twitter.com/PNCdeGuatemala" target="_blank" rel="noreferrer noopener">PNC</a>)</strong> en la zona 6 capitalina.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-23x30.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-768x1024.jpg" alt="" class="lazy lazy-hidden wp-image-342108" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-768x1024.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-225x300.jpg 225w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-23x30.jpg 23w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3.jpg 1080w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" /><noscript><img loading="lazy" width="768" height="1024" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-768x1024.jpg" alt="" class="wp-image-342108" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-768x1024.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-225x300.jpg 225w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3-23x30.jpg 23w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC3.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><figcaption>Las estrategias de control y seguridad tienen el propósito de brindar tranquilidad a la población.</figcaption></figure>



<p>“Estas acciones se llevan a cabo en lugares de mayor incidencia criminal. Lamentablemente, la zona 6 aparece dentro de nuestro mapa de calor; es por eso que se realizan estas acciones de alto impacto en este lugar”, comentó Barrientos.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="803" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-30x24.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-1024x803.jpg" alt="" class="lazy lazy-hidden wp-image-342110" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-1024x803.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-300x235.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-768x602.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-30x24.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1.jpg 1224w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="803" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-1024x803.jpg" alt="" class="wp-image-342110" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-1024x803.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-300x235.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-768x602.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1-30x24.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Nueva-Foto-1-PNC-1.jpg 1224w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>Las fuerzas de seguridad se ubicaron estratégicamente sobre el bulevar La Pedrera, a la altura de la 28 calle, donde efectivos de diferentes subdirecciones, unidades y divisiones de la PNC lograron el registro de más de 600 personas y 200 automotores, e informaron de la detención de un hombre por portación de un arma de fuego con reporte de robo, y dos extranjeros que ingresaron de manera irregular en el país.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-30x23.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-1024x768.jpg" alt="" class="lazy lazy-hidden wp-image-342112" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-1024x768.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-300x225.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-768x576.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-30x23.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="768" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-1024x768.jpg" alt="" class="wp-image-342112" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-1024x768.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-300x225.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-768x576.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1-30x23.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-PNC-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>Por otra parte, el ministro detalló la realización de 76 allanamientos en los departamentos de Guatemala, El Progreso y Petén, los cuales permitieron la captura de 11 personas sindicadas de extorsión, estafa propia, agresión sexual, hurto agravado, homicidio, violencia contra la mujer, homicidio en grado de tentativa y falsedad ideológica.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="705" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-30x21.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-1024x705.jpg" alt="" class="lazy lazy-hidden wp-image-342111" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-1024x705.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-300x207.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-768x529.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC.jpg 1394w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="705" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-1024x705.jpg" alt="" class="wp-image-342111" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-1024x705.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-300x207.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-768x529.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC-30x21.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/FP-NUEVA-FOTO-2-PNC.jpg 1394w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>También se decomisaron 5 armas de fuego, un rifle, 2 escopetas, 2 tolvas, 30 municiones, 20 celulares, un vehículo y 20 bolsitas con droga.</p>



<p class="has-text-align-center has-text-color" style="color:#074fa2"><strong><em>“Estamos atendiendo las zonas de mayor incidencia criminal del país con operativos de la PNC, para responder adecuadamente a la ciudadanía” </em>David Napoleón Barrientos Ministro de Gobernación</strong></p>



<p>Durante estas diligencias, en la colonia San Francisco I, zona 6 de Mixco, se logró la captura de Melvin Manolo Juárez Contreras, de 31 años, alias el Poison, integrante de la Mara 18.</p>



<p class="has-text-align-center has-white-color has-text-color has-background" style="background-color:#074fa2"><strong>Los insta a servir al país</strong></p>



<div class="wp-container-1 wp-block-group has-background" style="background-color:#e4ecff"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-30x20.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-1024x683.jpg" alt="" class="lazy lazy-hidden wp-image-341986" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-30x20.jpg 30w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="683" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-1024x683.jpg" alt="" class="wp-image-341986" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F2-N2-PG-2-GABRIEL-HERRERA-1-30x20.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>Para ofrecer palabras de aliento e instar a que hagan su mayor esfuerzo por prepararse con calidad, autoridades del Ministerio de Gobernación saludaron a los aspirantes de la 54 promoción de agentes de la Policía Nacional Civil (PNC) que se forman en las aulas de la Academia de la PNC, en la zona 6 de la ciudad capital.</p>



<p>“Ser policía significa entregarse a su función y sacrificarse por los guatemaltecos. Los exhorto a ser buenos policías, a crear una carrera policial y a honrar a sus familias y a la institución, esforzándose por hacer las cosas de manera correcta”, pidió el titular de la cartera del Interior, David Napoleón Barrientos.</p>



<p>Actualmente, se preparan 2581 aspirantes en todo el país. De ese total, 1358 se encuentran en la academia de la zona 6 capitalina, 644 se forman en Huehuetenango y 579 en la sede de Santa Rosa. Al graduarse, se integrarán al estado de fuerza nacional de la PNC, que a la fecha suma 42 mil efectivos. </p>



<p>Adicionalmente, Barrientos, acompañado del viceministro de Seguridad, Carlos Franco Urzúa, visitaron las aulas de la Escuela de Especialidades de la Policía, donde compartieron con personal que se prepara para ascender a los grados de subcomisario y comisario.</p>
</div></div>
<div id="sexy-author-bio" style="" class="luis-carrillo-fotógrafo:-gabriel-herrera"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Luis Carrillo Fotógrafo: Gabriel Herrera",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/lmcarrillo/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/hherrera/" title="Luis Carrillo Fotógrafo: Gabriel Herrera" target="_top">Luis Carrillo Fotógrafo: Gabriel Herrera</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/lmcarrillo/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/hherrera/" target="_top"><img alt='Luis Carrillo Fotógrafo: Gabriel Herrera' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' loading='lazy'/><noscript><img alt='Luis Carrillo Fotógrafo: Gabriel Herrera' src='https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/60532da71ebcaaffe5d31fa39485527a?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ministro-supervisa-operativos-de-alto-impacto/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
												<h1 class="mvp-post-title left">Concluye convocatoria Maestro 100 Puntos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">23 horas atrás</span> <p>-</p> <span class="mvp-post-date">23/06/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/danilo-ramirez/" title="Entradas de Giovanni Pérez Fotógrafo: Danilo Ramírez" rel="author">Giovanni Pérez Fotógrafo: Danilo Ramírez</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-scaled.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-30x20.jpg 30w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/F3-N3-PG-4-DANILO-RAMÍREZ-30x20.jpg 30w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Este 24 de junio cierra la convocatoria para participar en el premio <strong>Maestro 100 Puntos 2022</strong>, el cual valora las acciones que llevan a cabo los docentes para facilitar la adaptación de la comunidad estudiantil a las modalidades y metodologías de aprendizaje.</p>



<p>Dicha iniciativa es impulsada por Empresarios por la Educación, junto con universidades, fundaciones, empresas, instituciones de desarrollo, medios de comunicación, entidades internacionales y el <strong><a href="https://twitter.com/MineducGT" target="_blank" rel="noreferrer noopener">Ministerio de Educación</a></strong>.</p>



<p>La convocatoria está abierta en las categorías de Maestros de nivel preprimario y primario y Profesores de nivel medio, ambos del sector público y privado.</p>



<p>El galardón tiene como propósito honrar la labor docente y del director, reconocer las buenas prácticas en las aulas y motivar a los maestros y directores a hacer un buen trabajo, así como sistematizar y dar a conocer experiencias positivas, con el fin de que sean replicadas.</p>
<div id="sexy-author-bio" style="" class="giovanni-pérez-fotógrafo:-danilo-ramírez"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Giovanni Pérez Fotógrafo: Danilo Ramírez",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/danilo-ramirez/" title="Giovanni Pérez Fotógrafo: Danilo Ramírez" target="_top">Giovanni Pérez Fotógrafo: Danilo Ramírez</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/danilo-ramirez/" target="_top"><img alt='Giovanni Pérez Fotógrafo: Danilo Ramírez' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' loading='lazy'/><noscript><img alt='Giovanni Pérez Fotógrafo: Danilo Ramírez' src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/concluye-convocatoria-maestro-100-puntos/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-39" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Gobierno de Guatemala</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.albakeneth.gob.gt" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href = "https://www.guatemala.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/logo-administracion-Giammattei.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://uip.mingob.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-41" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Enlaces Importantes</span></h4></div>			<div class="textwidget"></div>
		</section><section id="media_image-3" class="mvp-side-widget widget_media_image"><a href="https://issuu.com/_dca/docs/edicio_n_de_la_revista_viernes_del_8016de9d726053"><img width="254" height="300" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Edición-de-la-Revista-Viernes-del-Diario-de-Centro-América-del-24-de-junio-del-2022-254x300.png" class="image wp-image-342152  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Edición-de-la-Revista-Viernes-del-Diario-de-Centro-América-del-24-de-junio-del-2022-254x300.png 254w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Edición-de-la-Revista-Viernes-del-Diario-de-Centro-América-del-24-de-junio-del-2022-25x30.png 25w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Edición-de-la-Revista-Viernes-del-Diario-de-Centro-América-del-24-de-junio-del-2022.png 697w" sizes="(max-width: 254px) 100vw, 254px" /></a></section><section id="media_image-4" class="mvp-side-widget widget_media_image"><a href="https://issuu.com/_dca/docs/edciio_n_dca-mundo_17"><img width="300" height="389" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Revista-Viernes-17-768x997.jpg" class="image wp-image-340781  attachment-300x389 size-300x389" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Revista-Viernes-17-768x997.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Revista-Viernes-17-231x300.jpg 231w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Revista-Viernes-17-789x1024.jpg 789w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Revista-Viernes-17-23x30.jpg 23w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Revista-Viernes-17.jpg 832w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-7" class="mvp-side-widget widget_media_image"><a href="https://issuu.com/_dca/docs/el_reencuentro_con_las_tradiciones_ss_2022"><img width="300" height="350" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-09.38.32-768x897.png" class="image wp-image-334021  attachment-300x350 size-300x350" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-09.38.32-768x897.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-09.38.32-257x300.png 257w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-09.38.32-26x30.png 26w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-09.38.32.png 824w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-5" class="mvp-side-widget widget_media_image"><a href="https://www.escuelabancaria.gt/formularios/COREFIS-1654540050890"><img width="325" height="482" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/06/Banner-COREFIS-2022-DCA-1.gif" class="image wp-image-339929  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://radiotgw.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-42" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Directorio</span></h4></div>			<div class="textwidget"><p>&nbsp;</p>
<ul>
<li><strong>Dirección General: </strong>Silvia Lanuza</li>
<li><strong>Coordinación: </strong>Francisco Chinchilla</li>
<li><strong>Nacionales:</strong> Jose Pelico y Erick Campos</li>
<li><strong> Deportes:</strong> Max Pérez</li>
<li><strong> Cultura: </strong>Leston Culajay</li>
</ul>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">más temas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/logros-2018/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">COLUMNAS</span><span class="mvp-cd-date left relative">3 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Logros 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/miles-bailan-al-ritmo-de-las-comparsas-carnavalescas-de-rio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">3 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Miles bailan al ritmo de las comparsas carnavalescas de Río</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-arte-de-la-usac-resguarda-la-historia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">3 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El arte de la Usac resguarda la  historia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/mineduc-publica-calendario-escolar-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">3 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mineduc publica calendario escolar 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/optimizan-trabajo-de-la-pnc-para-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Optimizan trabajo de la PNC para 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/archivos-audiovisuales-recorren-100-anos-de-historia-del-museo-del-prado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">3 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Archivos audiovisuales recorren 100 años de historia del Museo del Prado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/lopez-obrador-rechaza-alza-de-la-violencia-en-mexico-en-primer-mes-de-mandato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">INTERNACIONALES</span><span class="mvp-cd-date left relative">3 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>López Obrador rechaza alza de la violencia en México en primer mes de mandato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/autoridades-del-sp-inauguran-ciclo-escolar-en-carcel-fraijanes-i/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">3 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autoridades del SP inauguran ciclo escolar en cárcel Fraijanes I</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>©2022 Diario de Centro América - Todos los derechos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Ya has a\u00f1adido este elemento a tu carrito","empty_cart_message":"Tu carrito esta vac\u00edo","loading":"Cargando","select_option":"Por favor selecciona una opci\u00f3n","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/finalizar-compra\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.11.6' id='edd-ajax-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9cacf6d580","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/scripts.js?ver=6.0' id='zoxnews-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/retina.js?ver=6.0' id='retina-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/flexslider.js?ver=6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" Fot\u00f3grafo: ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.3">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.3" data-m-link="https://www.molongui.com/authorship/"></div>	
<script>
				var slideIndex2 = 0;
				showSlides2();
				
				// Next/previous controls
				function plusSlide2(m) {
				showSlides2(slideIndex2 += m);
				clearTimeout(showSlides2);
				}

				// Thumbnail image controls
				function currentSlide2(m) {
				showSlides2(slideIndex2 = m);
				clearTimeout(showSlides);
				}

				function showSlides2( m ) {
					var j;
					var apagar2;
					var slides2 = document.getElementsByClassName("slidercabecera");
					//var dots2 = document.getElementsByClassName("dot2");

					if( m != null || m != undefined){
						clearTimeout(apagar);
						if (m > slides2.length) {slideIndex2 = 1} 

						if (m < 1) {slideIndex2 = slides2.length}

						for (j = 0; j < slides2.length; j++) {
							slides2[i].style.display = "none"; 
						}

						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }

						slides2[slideIndex2-1].style.display = "block"; 
						//dots2[slideIndex2-1].className += " active2";

					}else{

						for (j = 0; j < slides2.length; j++) {
							slides2[j].style.display = "none"; 
						}

						slideIndex2++;
						if (slideIndex2 > slides2.length) {slideIndex2 = 1} 	
						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }
						slides2[slideIndex2-1].style.display = "block";  
						// dots2[slideIndex2-1].className += " active2";
						 apagar2 = setTimeout(showSlides2, 5000); // Change image every 2 seconds
					}
				}
			</script>										
</body>
</html>