<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<title>Ambición azteca por los oros &#8211; Noticias Última Hora de Guatemala</title>
<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Ambición azteca por los oros">
<meta property="og:description" content="La delegación mexicana, que buscará ganar no menos de 100 medallas de oro en los Juegos Centroamericanos y del Caribe de Barranquilla, comenzará hoy su traslado a la ciudad colombiana, informó el">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; RSS de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style type="text/css">.sos-yt-item a, .sos-yt-item a:hover {}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1524838556' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='sos-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/css/sos_style.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vettel iguala a Prost' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/vettel-iguala-a-prost/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ambicion-azteca-por-los-oros/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=131188' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><!-- Noticias Última Hora de Guatemala Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#3d71b8}a{color:#3d71b8}#site-navigation{border-top:4px solid #3d71b8}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#3d71b8}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#3d71b8}#main .breaking-news-latest,.fa.search-top:hover{background-color:#3d71b8}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#3d71b8}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_posts .article-content .entry-title a:hover{color:#3d71b8}.widget_featured_posts .widget-title{border-bottom:2px solid #3d71b8}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#3d71b8}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#3d71b8}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#3d71b8}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#3d71b8}i.fa-arrow-up, i.fa-arrow-down{color:#3d71b8}#secondary .widget-title{border-bottom:2px solid #3d71b8}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#3d71b8}#site-title a{color:#3d71b8}.page-header .page-title{border-bottom:2px solid #3d71b8}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#3d71b8}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#3d71b8}.entry-meta .post-format i{background-color:#3d71b8}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#3d71b8}.format-link .entry-content a,.more-link{background-color:#3d71b8}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#3d71b8}.pagination a span:hover{color:#3d71b8;border-color:#3d71b8}.pagination span{background-color:#3d71b8}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#3d71b8}.comments-area .comment-author-link span{background-color:#3d71b8}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#3d71b8}.footer-widgets-area .widget-title{border-bottom:2px solid #3d71b8}.footer-widgets-area .widget-title span{background-color:#3d71b8}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#3d71b8}.advertisement_above_footer .widget-title{border-bottom:2px solid #3d71b8}.advertisement_above_footer .widget-title span{background-color:#3d71b8}.sub-toggle{background:#3d71b8}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#3d71b8}.error{background:#3d71b8}.num-404{color:#3d71b8},#primary .widget-title{border-bottom: 2px solid #3d71b8},#primary .widget-title span{background-color:#3d71b8} .above-entry-meta{display:none;} .below-entry-meta .comments{display:none;}</style>
		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			.main-navigation .sub-menu, .main-navigation .children {
  background-color: #093a51;
}
#site-navigation {
  background-color: #093a51;
}
#colophon .tg-upper-footer-widgets .widget {
  background-color: #093a51;
}
.widget_featured_posts .single-article {
  box-shadow: 0 0 3px 0 rgba(0, 0, 0, 0.2);
}

#colophon .widget ul li {
  border-bottom: 1px solid #929292;
}
#site-navigation {
  background-color: #093A51;
}		</style>
	<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/navigation.min.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js" as="script">
<!--[if lte IE 8>
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/html5shiv.min.js" as="script">
<![endif]-->
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/colormag-custom.min.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/loadmore.min.js" as="script">
<link rel="preload" href="//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js" as="script">
<link rel="preload" href="//platform-api.sharethis.com/js/sharethis.js#product=ga" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js" as="script">
<link rel="preload" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/js/jquery.soslider.min.js" as="script">
<link rel="preload" href="/wp-includes/js/wp-embed.min.js" as="script">
</head>

<body class="post-template-default single single-post postid-131188 single-format-standard wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		lunes, julio 9, 2018	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Últimas Noticias:		</strong>
		<ul class="newsticker">
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ambicion-azteca-por-los-oros/" title="Ambición azteca por los oros">Ambición azteca por los oros</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/vettel-iguala-a-prost/" title="Vettel iguala a Prost">Vettel iguala a Prost</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/sagan-colecciona-maillots/" title="Sagan colecciona  maillots">Sagan colecciona  maillots</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/lukaku-ejemplo-de-superacion/" title="Lukaku, ejemplo de superación">Lukaku, ejemplo de superación</a>
				</li>
							<li>
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/jinetes-y-caballos/" title="Jinetes y caballos">Jinetes y caballos</a>
				</li>
					</ul>
	</div>
	
											</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="custom-logo-link" rel="home" itemprop="url"><img width="565" height="118" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png" class="custom-logo" alt="Noticias Última Hora de Guatemala" itemprop="logo" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1.png 565w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-300x63.png 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/cropped-cropped-diario-centro-america-logotipo-oficial-1-1-30x6.png 30w" sizes="(max-width: 565px) 100vw, 565px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala" rel="home">Noticias Última Hora de Guatemala</a>
								</h3>
																						<p id="site-description">Diario de Centro América</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://issuu.com/_dca/docs/edici_n_del_diario_de_centro_am_ric_ef9b2ebd16dd1b" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/portadaminiaturaedicion06jul2018.jpg" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/legal06072018dca" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/legalminiatura06072018.jpg" width="125" height="125">
										</a><a href="https://issuu.com/_dca/docs/revista_viernes_del_diario_de_centr_246c03e3854c37" class="single_ad_125x125" target="_blank" rel="nofollow">
											<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Portada-miniatura-revista-viernes-06072018.png" width="125" height="125">
										</a></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" title="Noticias Última Hora de Guatemala"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a>
<ul class="sub-menu">
	<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
</ul>
</li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a>
<ul class="sub-menu">
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-88889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul class="sub-menu">
	<li id="menu-item-51793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>																			<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-131188" class="post-131188 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
	
			<div class="featured-image">
							<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3.jpg" class="image-popup"><img width="800" height="445" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-800x445.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /><noscript><img width="800" height="445" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/" style="background:#e11b22" rel="category tag">DEPORTES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Ambición azteca por los oros			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ambicion-azteca-por-los-oros/" title="12:42 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-09T00:42:50+00:00">9 julio, 2018</time><time class="updated" datetime="2018-07-08T16:45:05+00:00">8 julio, 2018</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
						<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F"
		     	 data-element-title="Ambici%C3%B3n%20azteca%20por%20los%20oros"
			     data-attr-reference="131188"
			     data-attr-nonce="4bc5814869"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F&text=Acabo de ver%20Ambici%C3%B3n%20azteca%20por%20los%20oros%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Ambici%C3%B3n%20azteca%20por%20los%20oros%20☛%20https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-pinterest " >

				<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F&media=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fwp-content%2Fuploads%2F2018%2F07%2FNota-3.jpg&description=Ambici%C3%B3n%20azteca%20por%20los%20oros" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Pinterest"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-pinterest-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F&title=Ambici%C3%B3n%20azteca%20por%20los%20oros" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-gmail " >

				<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ambici%C3%B3n%20azteca%20por%20los%20oros&body=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F
%0A%0AAmbici%C3%B3n%20azteca%20por%20los%20oros%0A%0ALa%20delegaci%C3%B3n%20mexicana%2C%20que%20buscar%C3%A1%20ganar%20no%20menos%20de%20100%20medallas%20de%20oro%20en%20los%20Juegos%20Centroamericanos%20y%20del%20Caribe%20de%20Barranquilla%2C%20comenzar%C3%A1%20hoy%20su%20traslado%20a%20la%20ciudad%20colombiana%2C%20inform%C3%B3%20el%20Comit%C3%A9%20Ol%C3%ADmpico%20Nacional.%0D%0AHoy%20volar%C3%A1n%20a%20Colombia%20los%20jefes%20del%20equipo%20de%20no%20menos%20de%20600%20deportistas%2C%20y%20el%20jueves%20lo%20har%C3%A1%20la%20Selecci%C3%B3n%20de%20Nataci%C3%B3n%20que%20cumplir%C3%A1%20un%20campamento%20en%20la%20sede%20de%20la%20competencia%2C%20para%20luego%20incorporarse%20al%20resto%20del%20grupo%2C%20con%20fecha%20de%20salida%20en%20d%C3%ADas%20posteriores.%0D%0AHace%20cuatro%20a%C3%B1os%2C%20en%20Veracruz%2C%20M%C3%A9xico%20fue%20segundo%20con%20115%20medallas%20de%20oro%2C%20106%20de%20plata%20y%20111%20de%20bronce%2C%20detr%C3%A1s%20de%20Cuba%2C%20campe%C3%B3n%20con%20123%20medallas%20de%20oro%2C%2066%20de%20plata%20y%2065%20de%20bronce%2C%20y%20delante%20de%20Colombia%20%2872-74-78%29.%0D%0AAhora%20las%20condiciones%20ser%C3%A1n%20m%C3%A1s%20dif%C3%ADciles%20para%20los%20mexicanos%2C%20porque%20Cuba%20competir%C3%A1%20con%20sus%20principales%20medallistas%20ol%C3%ADmpicos%20y%20mundiales%2C%20y%20Colombia%2C%20que%20ha%20crecido%20mucho%20en%20los%20%C3%BAltimos%20a%C3%B1os%2C%20competir%C3%A1%20con%20todo%20a%20favor%20en%20casa%20y%20debe%20pasar%20por%20primera%20vez%20del%20centenar%20de%20preseas.%0A&tf=1" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Enviar por Gmail"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-gmail-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-like " >

				<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Fambicion-azteca-por-los-oros%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Me gusta en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-like-rounded "></i>
				   
				</a>
				
			</div></div><p class="p1">La delegación mexicana, que buscará ganar no menos de 100 medallas de oro en los Juegos Centroamericanos y del Caribe de Barranquilla, comenzará hoy su traslado a la ciudad colombiana, informó el Comité Olímpico Nacional.</p>
<p class="p2">Hoy volarán a Colombia los jefes del equipo de no menos de 600 deportistas, y el jueves lo hará la Selección de Natación que cumplirá un campamento en la sede de la competencia, para luego incorporarse al resto del grupo, con fecha de salida en días posteriores.</p>
<p class="p2">Hace cuatro años, en Veracruz, México fue segundo con 115 medallas de oro, 106 de plata y 111 de bronce, detrás de Cuba, campeón con 123 medallas de oro, 66 de plata y 65 de bronce, y delante de Colombia (72-74-78).</p>
<p class="p2">Ahora las condiciones serán más difíciles para los mexicanos, porque Cuba competirá con sus principales medallistas olímpicos y mundiales, y Colombia, que ha crecido mucho en los últimos años, competirá con todo a favor en casa y debe pasar por primera vez del centenar de preseas.</p>
<div id="sexy-author-bio" style="" class="redacción-dca"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Redacción DCA",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA" target="_top">Redacción DCA</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" target="_top"><img alt='Redacción DCA' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Redacción DCA' src='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/24c08ad93cb90dd6db400dd36ad5ec91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript></a></div><div id="sab-description"></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/vettel-iguala-a-prost/" rel="prev"><span class="meta-nav">&larr;</span> Vettel iguala a Prost</a></li>
				<li class="next"></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/japon-y-senegal-igualan-en-un-hermoso-partido/" title="Japón y Senegal igualan en un hermoso partido">
						<img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/japon-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/japon-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/japon-30x17.jpg 30w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/japon-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/japon-390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/japon-30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript>					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/japon-y-senegal-igualan-en-un-hermoso-partido/" rel="bookmark" title="Japón y Senegal igualan en un hermoso partido">Japón y Senegal igualan en un hermoso partido</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/japon-y-senegal-igualan-en-un-hermoso-partido/" title="12:02 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-25T00:02:22+00:00">25 junio, 2018</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Japón y Senegal igualan en un hermoso partido</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/les-apuntan-a-los-fogueos/" title="Les apuntan a los fogueos">
						<img width="308" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL-128x86.jpg 128w" data-lazy-sizes="(max-width: 308px) 100vw, 308px" /><noscript><img width="308" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2016/12/5c1b09dcc529047d803f04563af0b4de_XL-128x86.jpg 128w" sizes="(max-width: 308px) 100vw, 308px" /></noscript>					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/les-apuntan-a-los-fogueos/" rel="bookmark" title="Les apuntan a los fogueos">Les apuntan a los fogueos</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/les-apuntan-a-los-fogueos/" title="12:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-04-12T12:42:08+00:00">12 abril, 2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/alex-jacinto/" title="Alex Jacinto">Alex Jacinto</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Les apuntan a los fogueos</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-fifa-entrega-resultados-de-investigacion-interna/" title="La FIFA entrega resultados de investigación interna">
						<img width="317" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/Fifa-317x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="317" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/Fifa-317x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-fifa-entrega-resultados-de-investigacion-interna/" rel="bookmark" title="La FIFA entrega resultados de investigación interna">La FIFA entrega resultados de investigación interna</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-fifa-entrega-resultados-de-investigacion-interna/" title="12:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-31T12:55:42+00:00">31 marzo, 2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rmendoza/" title="Ronald Amilcar Mendoza López">Ronald Amilcar Mendoza López</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en La FIFA entrega resultados de investigación interna</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		












	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-36" class="widget widget_text clearfix"><h3 class="widget-title"><span>Visita nuestro especial del Mundial Rusia 2018</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/mundial-rusia-2018/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/Banner-lateral-rusia18dca-2.png" width="300" height="70" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/Banner-lateral-rusia18dca-2.png" width="300" height="70" /></noscript> </a></p>
</div>
		</aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>Encuéntranos en Filgua 2018</span></h3>			<div class="textwidget"><p><a><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/filgua-2018-para-web.png" width="300" height="70" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/filgua-2018-para-web.png" width="300" height="70" /></noscript> </a></p>
</div>
		</aside><aside id="text-34" class="widget widget_text clearfix"><h3 class="widget-title"><span>Portal de Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /><noscript><img src="https://www.dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/06/Boton-Tipografia.jpg" width="300" height="70" /></noscript> </a></p>
</div>
		</aside><aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>DCA TV</span></h3>			<div class="textwidget">
	<div class="slideshow_container slideshow_container_style-dark" style="height: 250px; max-width: 300px;" data-slideshow-id="51286" data-style-name="style-dark" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="1">7IP9yMSnEUc</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">qEg99IKrPPk</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">t3mCYy7XH7M</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">QV2ubh488XM</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">4PUrJdRHQuw</div>
	</div>
<div style="clear: both;"></div></div><div class="slideshow_view">
	<div class="slideshow_slide slideshow_slide_video">
		<div class="slideshow_slide_video_id" style="display: none;" data-show-related-videos="0">OOepHiocu5E</div>
	</div>
<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</div>
		</aside><aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="colormag_breaking_news_widget-2" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Noticias del Momento</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-2"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-2" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ambicion-azteca-por-los-oros/" title="Ambición azteca por los oros"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ambición azteca por los oros" title="Ambición azteca por los oros" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ambición azteca por los oros" title="Ambición azteca por los oros" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Nota-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ambicion-azteca-por-los-oros/" title="Ambición azteca por los oros">Ambición azteca por los oros</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/ambicion-azteca-por-los-oros/" title="12:42 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-09T00:42:50+00:00">9 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Ambición azteca por los oros</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/vettel-iguala-a-prost/" title="Vettel iguala a Prost"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-Nota-2-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Vettel iguala a Prost" title="Vettel iguala a Prost" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-Nota-2-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-Nota-2-30x22.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-Nota-2-392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-Nota-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Vettel iguala a Prost" title="Vettel iguala a Prost" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-Nota-2-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-Nota-2-30x22.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-Nota-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/vettel-iguala-a-prost/" title="Vettel iguala a Prost">Vettel iguala a Prost</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/vettel-iguala-a-prost/" title="12:38 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-09T00:38:21+00:00">9 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Vettel iguala a Prost</span></span></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/sagan-colecciona-maillots/" title="Sagan colecciona  maillots"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-1-Nota-1-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sagan colecciona  maillots" title="Sagan colecciona  maillots" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-1-Nota-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-1-Nota-1-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-1-Nota-1-392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-1-Nota-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sagan colecciona  maillots" title="Sagan colecciona  maillots" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-1-Nota-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-1-Nota-1-30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Foto-1-Nota-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/sagan-colecciona-maillots/" title="Sagan colecciona  maillots">Sagan colecciona  maillots</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/sagan-colecciona-maillots/" title="12:33 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-09T00:33:16+00:00">9 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/redacciondca/" title="Redacción DCA">Redacción DCA</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Sagan colecciona  maillots</span></span></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-2"></i>
		</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

			<div class="advertisement_above_footer">
			<div class="inner-wrap">
				<aside id="media_image-2" class="widget widget_media_image clearfix"><img width="1590" height="196" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2.jpg" class="image wp-image-110292  attachment-1590x196 size-1590x196" alt="" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2.jpg 10951w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2-300x37.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2-768x95.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2-1024x126.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/04/cintillo-corto-final-2-30x4.jpg 30w" sizes="(max-width: 1590px) 100vw, 1590px" /></aside>			</div>
		</div>
	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#36edb6;"><span style="background-color:#36edb6;">CENTROAMÉRICA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/llegan-a-21-las-muertes-por-gripe-en-honduras/" title="Llegan a 21 las muertes por gripe en Honduras"><img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/DcthfFDWkAAECMm-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Llegan a 21 las muertes por gripe en Honduras" title="Llegan a 21 las muertes por gripe en Honduras" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/DcthfFDWkAAECMm-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Llegan a 21 las muertes por gripe en Honduras" title="Llegan a 21 las muertes por gripe en Honduras" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/llegan-a-21-las-muertes-por-gripe-en-honduras/" title="Llegan a 21 las muertes por gripe en Honduras">Llegan a 21 las muertes por gripe en Honduras</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/llegan-a-21-las-muertes-por-gripe-en-honduras/" title="10:45 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-05T10:45:52+00:00">5 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/sara-solorzano/" title="Sara Solórzano">Sara Solórzano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Llegan a 21 las muertes por gripe en Honduras</span></span></span>
							</div>
														<div class="entry-content">
								<p>Las muertes en Honduras por gripe o influenza subieron de 18 a 21 esta semana, al tiempo de que se</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/aerolinea-iberia-lanza-nuevas-tarifas-en-costa-rica/" title="Aerolínea Iberia lanza nuevas tarifas en Costa Rica"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/iberia-aviones-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Aerolínea Iberia lanza nuevas tarifas en Costa Rica" title="Aerolínea Iberia lanza nuevas tarifas en Costa Rica" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/iberia-aviones-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/iberia-aviones-392x272.png 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/iberia-aviones-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Aerolínea Iberia lanza nuevas tarifas en Costa Rica" title="Aerolínea Iberia lanza nuevas tarifas en Costa Rica" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/iberia-aviones-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/iberia-aviones-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/" style="background:#ed8a66" rel="category tag">ECONÓMICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/aerolinea-iberia-lanza-nuevas-tarifas-en-costa-rica/" title="Aerolínea Iberia lanza nuevas tarifas en Costa Rica">Aerolínea Iberia lanza nuevas tarifas en Costa Rica</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/aerolinea-iberia-lanza-nuevas-tarifas-en-costa-rica/" title="1:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-04T13:51:14+00:00">4 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/sara-solorzano/" title="Sara Solórzano">Sara Solórzano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Aerolínea Iberia lanza nuevas tarifas en Costa Rica</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/un-sismo-de-magnitud-4-6-sacude-el-pacifico-de-el-salvador/" title="Un sismo de magnitud 4.6 sacude el Pacífico de El Salvador"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Sin-título-1-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Un sismo de magnitud 4.6 sacude el Pacífico de El Salvador" title="Un sismo de magnitud 4.6 sacude el Pacífico de El Salvador" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Sin-título-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Sin-título-1-392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Sin-título-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Un sismo de magnitud 4.6 sacude el Pacífico de El Salvador" title="Un sismo de magnitud 4.6 sacude el Pacífico de El Salvador" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Sin-título-1-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Sin-título-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/centroamerica/" style="background:#36edb6" rel="category tag">CENTROAMÉRICA</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/un-sismo-de-magnitud-4-6-sacude-el-pacifico-de-el-salvador/" title="Un sismo de magnitud 4.6 sacude el Pacífico de El Salvador">Un sismo de magnitud 4.6 sacude el Pacífico de El Salvador</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/un-sismo-de-magnitud-4-6-sacude-el-pacifico-de-el-salvador/" title="10:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-03T10:00:43+00:00">3 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/sara-solorzano/" title="Sara Solórzano">Sara Solórzano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Un sismo de magnitud 4.6 sacude el Pacífico de El Salvador</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_vertical_widget-12" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#22d6d0;"><span style="background-color:#22d6d0;">TECNOLÓGICAS</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-tecnologia-que-busca-suplir-a-la-energia-fosil-hara-primera-prueba-en-2025/" title="La tecnología que busca suplir a la energía fósil hará primera prueba en 2025"><img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/energia-por-fusion-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La tecnología que busca suplir a la energía fósil hará primera prueba en 2025" title="La tecnología que busca suplir a la energía fósil hará primera prueba en 2025" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/energia-por-fusion-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/energia-por-fusion-30x17.png 30w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/energia-por-fusion-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La tecnología que busca suplir a la energía fósil hará primera prueba en 2025" title="La tecnología que busca suplir a la energía fósil hará primera prueba en 2025" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/energia-por-fusion-390x205.png 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/energia-por-fusion-30x17.png 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-tecnologia-que-busca-suplir-a-la-energia-fosil-hara-primera-prueba-en-2025/" title="La tecnología que busca suplir a la energía fósil hará primera prueba en 2025">La tecnología que busca suplir a la energía fósil hará primera prueba en 2025</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/la-tecnologia-que-busca-suplir-a-la-energia-fosil-hara-primera-prueba-en-2025/" title="12:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-21T12:02:26+00:00">21 junio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en La tecnología que busca suplir a la energía fósil hará primera prueba en 2025</span></span></span>
							</div>
														<div class="entry-content">
								<p>El proyecto ITER, cuya meta es demostrar la viabilidad de la fusión nuclear como fuente de energía alternativa a la</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/apple-presenta-ios-12-una-nueva-version-de-su-sistema-operativo-para-moviles/" title="Apple presenta iOS 12, una nueva versión de su sistema operativo para móviles"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/conferencia-apple-04Jun2018-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Apple presenta iOS 12, una nueva versión de su sistema operativo para móviles" title="Apple presenta iOS 12, una nueva versión de su sistema operativo para móviles" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/conferencia-apple-04Jun2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/conferencia-apple-04Jun2018-392x272.png 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/conferencia-apple-04Jun2018-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Apple presenta iOS 12, una nueva versión de su sistema operativo para móviles" title="Apple presenta iOS 12, una nueva versión de su sistema operativo para móviles" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/conferencia-apple-04Jun2018-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/06/conferencia-apple-04Jun2018-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/apple-presenta-ios-12-una-nueva-version-de-su-sistema-operativo-para-moviles/" title="Apple presenta iOS 12, una nueva versión de su sistema operativo para móviles">Apple presenta iOS 12, una nueva versión de su sistema operativo para móviles</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/apple-presenta-ios-12-una-nueva-version-de-su-sistema-operativo-para-moviles/" title="3:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-04T15:21:52+00:00">4 junio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Apple presenta iOS 12, una nueva versión de su sistema operativo para móviles</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/adolescente-crea-dispositivo-para-aumentar-oportunidad-laboral-de-no-videntes/" title="Adolescente crea dispositivo para aumentar oportunidad laboral de no videntes"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/05/ojo-humano-130x90.png" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Adolescente crea dispositivo para aumentar oportunidad laboral de no videntes" title="Adolescente crea dispositivo para aumentar oportunidad laboral de no videntes" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/05/ojo-humano-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/05/ojo-humano-392x272.png 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/05/ojo-humano-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Adolescente crea dispositivo para aumentar oportunidad laboral de no videntes" title="Adolescente crea dispositivo para aumentar oportunidad laboral de no videntes" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/05/ojo-humano-130x90.png 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/05/ojo-humano-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/" style="background:#fdb913" rel="category tag">INTERNACIONALES</a>&nbsp;<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/tecnologicas/" style="background:#22d6d0" rel="category tag">TECNOLOGICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/adolescente-crea-dispositivo-para-aumentar-oportunidad-laboral-de-no-videntes/" title="Adolescente crea dispositivo para aumentar oportunidad laboral de no videntes">Adolescente crea dispositivo para aumentar oportunidad laboral de no videntes</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/adolescente-crea-dispositivo-para-aumentar-oportunidad-laboral-de-no-videntes/" title="12:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-04T12:46:58+00:00">4 mayo, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/babrego/" title="Berta Abrego">Berta Abrego</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Adolescente crea dispositivo para aumentar oportunidad laboral de no videntes</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">FARÁNDULA</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/rosana-zanetti-y-david-bisbal-contraen-matrimonio-en-absoluta-intimidad/" title="Rosana Zanetti y David Bisbal contraen matrimonio en &#8220;absoluta intimidad&#8221;"><img width="390" height="205" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Rosana-Zanetti--390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Rosana Zanetti y David Bisbal contraen matrimonio en &#8220;absoluta intimidad&#8221;" title="Rosana Zanetti y David Bisbal contraen matrimonio en &#8220;absoluta intimidad&#8221;" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Rosana-Zanetti--390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Rosana-Zanetti--30x17.jpg 30w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="205" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Rosana-Zanetti--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Rosana Zanetti y David Bisbal contraen matrimonio en &#8220;absoluta intimidad&#8221;" title="Rosana Zanetti y David Bisbal contraen matrimonio en &#8220;absoluta intimidad&#8221;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Rosana-Zanetti--390x205.jpg 390w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Rosana-Zanetti--30x17.jpg 30w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/rosana-zanetti-y-david-bisbal-contraen-matrimonio-en-absoluta-intimidad/" title="Rosana Zanetti y David Bisbal contraen matrimonio en &#8220;absoluta intimidad&#8221;">Rosana Zanetti y David Bisbal contraen matrimonio en &#8220;absoluta intimidad&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/rosana-zanetti-y-david-bisbal-contraen-matrimonio-en-absoluta-intimidad/" title="11:12 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-03T11:12:30+00:00">3 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Rosana Zanetti y David Bisbal contraen matrimonio en &#8220;absoluta intimidad&#8221;</span></span></span>
							</div>
														<div class="entry-content">
								<p>El cantante español David Bisbal anunció hoy a través de su cuenta personal de Instagram que ha contraído matrimonio con</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/weinstein-podria-ser-condenado-a-cadena-perpetua/" title="Weinstein podría ser condenado a cadena perpetua"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Harvey--130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Weinstein podría ser condenado a cadena perpetua" title="Weinstein podría ser condenado a cadena perpetua" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Harvey--130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Harvey--30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Harvey--392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Harvey--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Weinstein podría ser condenado a cadena perpetua" title="Weinstein podría ser condenado a cadena perpetua" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Harvey--130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Harvey--30x20.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Harvey--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/weinstein-podria-ser-condenado-a-cadena-perpetua/" title="Weinstein podría ser condenado a cadena perpetua">Weinstein podría ser condenado a cadena perpetua</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/weinstein-podria-ser-condenado-a-cadena-perpetua/" title="4:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-02T16:56:31+00:00">2 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Weinstein podría ser condenado a cadena perpetua</span></span></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/netflix-considerara-vinculos-con-el-cineasta-nicolas-lopez-acusado-de-acoso/" title="Netflix considerará vínculos con el cineasta Nicolás López, acusado de acoso"><img width="130" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Netflix-130x90.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Netflix considerará vínculos con el cineasta Nicolás López, acusado de acoso" title="Netflix considerará vínculos con el cineasta Nicolás López, acusado de acoso" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Netflix-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Netflix-392x272.jpg 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Netflix-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Netflix considerará vínculos con el cineasta Nicolás López, acusado de acoso" title="Netflix considerará vínculos con el cineasta Nicolás López, acusado de acoso" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Netflix-130x90.jpg 130w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/Netflix-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/farandula/"  rel="category tag">FARÁNDULA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/netflix-considerara-vinculos-con-el-cineasta-nicolas-lopez-acusado-de-acoso/" title="Netflix considerará vínculos con el cineasta Nicolás López, acusado de acoso">Netflix considerará vínculos con el cineasta Nicolás López, acusado de acoso</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/netflix-considerara-vinculos-con-el-cineasta-nicolas-lopez-acusado-de-acoso/" title="3:10 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-01T15:10:58+00:00">1 julio, 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/stephany-lopez/" title="Stephany López">Stephany López</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Netflix considerará vínculos con el cineasta Nicolás López, acusado de acoso</span></span></span>
							</div>
													</div>

					</div>
							</div>		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-23" class="widget widget_text clearfix"><h3 class="widget-title"><span>Directorio</span></h3>			<div class="textwidget"><p><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/dca.png" /></noscript></p>
<p>Director General: Pavel Arellano Arellano<br />
Subdirector General Técnico: Rodrigo Carrillo<br />
Nacionales: Jose Pelico y Elder Interiano<br />
Artes: Priscilla León López<br />
Deportes: Max Pérez<br />
Web y redes sociales: Ronald Mendoza<br />
Revista Viernes: Otoniel Martínez<br />
Fotografía: Luis Echeverría<br />
Diseño: Héctor Estrada</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Diario de Centro América</span></h3>			<div class="textwidget"><div align="justify">Somos un órgano editorial para la difusión escrita de información de interés general y publicación de leyes y demás normativa jurídica. Mantenemos una línea de comunicación abierta entre las instituciones de Gobierno, Empresa Privada y población en general contribuyendo al desarrollo del país a través del acceso a la información que consolida la transparencia en la gestión gubernamental.</div></div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Gobierno de Guatemala</span></h3>			<div class="textwidget"><a href="http://www.guatemala.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logogobierno2016web.png" alt="Gobierno de Guatemala"></noscript></a>


<a href="http://uip.mingob.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" alt="Información Pública"></noscript></a>
</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Tipografía Nacional</span></h3>			<div class="textwidget"><p><a href="https://dca.gob.gt/portal/index.php" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/tipografia.jpg" alt="Tipografía Nacional" /></noscript></a></p>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>Enlaces Importantes</span></h3>			<div class="textwidget"><a href="http://guatemala.gob.gt/index.php/alerta-alba-keneth" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" alt="Alba Kenneth"></noscript></a>


<a href="http://vicepresidencia.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/botons-06.jpg" alt="Vicepresidencia"></noscript></a>


<a href="http://radiotgw.gob.gt/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"><noscript><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" alt="Radio TGW"></noscript></a></div>
		</aside>				</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
							<nav class="footer-menu clearfix">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88889"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/fotografia/">FOTOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://dca.gob.gt/archivo/">LEGAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51793"><a href="https://dca.gob.gt/portal/">TIPOGRAFÍA NACIONAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58206"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/analisis/">ANÁLISIS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58210"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/seguridad/">SEGURIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">© Derechos Reservados Diario de Centro América, 2018.<br>
Casa Editora Tipografía Nacional 18 calle 6-72 zona 1.<br>
Redacción PBX: 2305 8800<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5e373038311e3a3d3f7039313c70392a">[email&#160;protected]</a><br></div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"up","breaking_news_duration":"5000","breaking_news_speed":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"9ef805fb00","ajax_url":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4724"};
/* ]]> */
</script>
<script type='text/javascript' src='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.14'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/js/jquery.soslider.min.js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlideshowPluginSettings_51286 = {"animation":"slide","slideSpeed":"0.5","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"300","aspectRatio":"3:1","height":"250","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"false","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"false","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?ver=2.3.1'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://dca.gob.gt/noticias-guatemala-diario-centro-america?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-dark-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/slideshow-jquery-image-gallery/css/style-dark.css?ver=2.3.1' type='text/css' media='all' />
<div id="sos_fb_slider"></div>				<script>
			window.fbAsyncInit = function() {
				FB.init( { version: 'v2.5', xfbml : true } );
				FB.Event.subscribe( "xfbml.render", function() {
					document.getElementById( 'sos-fbw' ).style.display = 'none';
				} );
			};
		</script>
					<div id="fb-root"></div>
		<script>(function( d, s, id ) {
				var js, fjs = d.getElementsByTagName( s )[ 0 ];
				if ( d.getElementById( id ) )
					return;
				js = d.createElement( s );
				js.id = id;
				js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore( js, fjs );
			}( document, 'script', 'facebook-jssdk' ));</script>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_fb_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#3B5998",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/facebook/imgs/5_left.png",image_margin: 0,image_extra_margin: 220,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0"});jQuery("#sos_fb_slider_inner").html('<div class="fb-page" data-href="http://www.facebook.com/diariodecentroamerica/" data-adapt-container-width="false" data-width="300" data-height="590" data-show-facepile="true" data-hide-cover="false" data-tabs="timeline"></div><div id="sos-fbw" style="position: absolute; top: 50%; left: 40%;">Loading...</div>');});</script><div id="sos_tw_slider"></div>
		<script type="text/javascript">jQuery(function () {jQuery("#sos_tw_slider").soslider( {debug: false,width: "300",height: "600",top: "0",left: "0",zindex: "1000",middle: true,format_class: "soslider_class",orientation: "left",border_width: "5",border_color: "#4099FF",border_radius: "0px 0px 0px 0px",background_color: "#FFFFFF",image_url: "https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sosoft-soslider/handlers/twitter/imgs/9_left.png",image_margin: 0,image_extra_margin: 273,image_height: 48,image_width: 48,image_position: 0,image_position_relative: "top",slide_speed: "500",run_event: "mouseover",load_method: "0",overflow: "auto"});jQuery("#sos_tw_slider_inner").html('<a class="twitter-timeline" href="https://twitter.com/DiariodeCA">Tweets by DiariodeCA</a>');});</script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div id="sos_yt_slider"></div><script src="https://apis.google.com/js/platform.js"></script>
		<script type="text/javascript">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</script><style>@-ms-viewport{ width: auto !important; }</style></body>
</html>

<!-- Dynamic page generated in 4.790 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-09 04:25:42 -->

<!-- Compression = gzip -->