<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1000x600.jpg" />
		<meta name="twitter:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1000x600.jpg" />
	<meta property="og:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/" />
<meta property="og:title" content="Actualizan norma de salud ocular" />
<meta property="og:description" content="El Ministerio de Salud Pública y Asistencia Social (MSPAS), a través del Programa de Discapacidad, del Departamento de Regulación de los Programas de Atención de las Personas, lanzó la tercera edición de la normativa de cuidado ocular. La decisión tiene el objetivo de fortalecer la capacidad del recurso humano respecto a la detección temprana y [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/">
<meta name="twitter:title" content="Actualizan norma de salud ocular">
<meta name="twitter:description" content="El Ministerio de Salud Pública y Asistencia Social (MSPAS), a través del Programa de Discapacidad, del Departamento de Regulación de los Programas de Atención de las Personas, lanzó la tercera edición de la normativa de cuidado ocular. La decisión tiene el objetivo de fortalecer la capacidad del recurso humano respecto a la detección temprana y [&hellip;]">

<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Giovanni Pérez">
<meta name="author" content="Cecilia Vicente">
<!-- /Molongui Authorship -->

<!--||  JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@DiariodeCA">
<meta name="twitter:site" content="@DiariodeCA">
<meta property="og:title" content="Actualizan norma de salud ocular">
<meta property="og:description" content="El Ministerio de Salud Pública y Asistencia Social (MSPAS), a través del Programa de Discapacidad, del Departamento de Regulación de los Programas de Atención de las Personas, lanzó la tercera e">
<meta property="og:image" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-scaled.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.10  ||-->
<title>Actualizan norma de salud ocular &#8211; Noticias Última Hora de Guatemala</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala &raquo; Feed de los comentarios" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.bxslider-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/includes/libraries/testimonials-widget/includes/libraries/bxslider-4/dist/jquery.bxslider.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/includes/libraries/testimonials-widget/assets/css/testimonials-widget.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget_Premium-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget-premium.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-widget-premium-form-css'  href='//dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget-premium-form.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.6.5' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.3' id='ppress-select2-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5d2cb40971b1380012c1482a' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/" /><link rel="alternate" type="application/json" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/wp/v2/posts/362085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/" />
<link rel='shortlink' href='https://dca.gob.gt/noticias-guatemala-diario-centro-america/?p=362085' />
<link rel="alternate" type="application/json+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Factualizan-norma-de-salud-ocular%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdca.gob.gt%2Fnoticias-guatemala-diario-centro-america%2Factualizan-norma-de-salud-ocular%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.6" />
<link rel="alternate" type="application/rss+xml" title="Noticias Última Hora de Guatemala GeoRSS-Feed" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #ffffff; border-style: solid; border-color: #444444; color: #000000; border-top-width: 2px; border-right-width: 0px; border-bottom-width: 2px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 16px;line-height: 16px;}
					  #sab-gravatar { width: 24px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 24px;width: 24px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-85960461-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="icon" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/07/cropped-iconositio-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/07/cropped-iconositio-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/07/cropped-iconositio-180x180.png" />
<meta name="msapplication-TileImage" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/07/cropped-iconositio-270x270.png" />
</head>
<body class="post-template-default single single-post postid-362085 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
						
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menupincipal-container"><ul id="menu-menupincipal" class="menu"><li id="menu-item-51768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51768"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-51794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51794"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/departamentales/">DEPARTAMENTALES</a></li>
<li id="menu-item-51773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51773"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-52369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52369"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/editoriales/">EDITORIALES</a></li>
	<li id="menu-item-52365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52365"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/columnas/">COLUMNAS</a></li>
	<li id="menu-item-101730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101730"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/opinion_cultura/">OPINIÓN CULTURA</a></li>
</ul>
</li>
<li id="menu-item-51769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51769"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-205133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205133"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/lima-2019/">LIMA 2019</a></li>
	<li id="menu-item-133919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133919"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/barranquilla-2018/">BARRANQUILLA 2018</a></li>
	<li id="menu-item-303361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303361"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/deportes/tokio2020/">Tokio 2020</a></li>
</ul>
</li>
<li id="menu-item-51772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51772"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/artes/">ARTES</a></li>
<li id="menu-item-51771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51771"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/economicas/">ECONÓMICAS</a></li>
<li id="menu-item-51770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51770"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51774"><a href="https://legal.dca.gob.gt/">LEGAL</a></li>
<li id="menu-item-301069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301069"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/miguate/">MI GUATE</a></li>
<li id="menu-item-326704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-326704"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/#">FORMULARIOS</a>
<ul class="sub-menu">
	<li id="menu-item-326708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326708"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/formulario-de-solicitud-de-suscripcion/">Formulario de Solicitud de Suscripción</a></li>
	<li id="menu-item-326706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326706"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/formulario-de-copia-simple-de-publicaciones/">Formulario de Copia Simple de Publicaciones</a></li>
	<li id="menu-item-326707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326707"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/formulario-de-solicitud-de-copia-certificada-de-publicaciones/">Formulario de Solicitud de Copia Certificada de Publicaciones</a></li>
	<li id="menu-item-326705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326705"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/formulario-de-publicaciones-exoneradas/">Formulario de Publicaciones Exoneradas</a></li>
</ul>
</li>
<li id="menu-item-51775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51775"><a href="#">SOBRE EL DCA</a>
<ul class="sub-menu">
	<li id="menu-item-51778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51778"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/quienes_somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51776"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/contacto/">CONTACTO</a></li>
</ul>
</li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52012"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/">MÁS SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-103935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103935"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/salud/">SALUD</a></li>
	<li id="menu-item-58209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58209"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-58208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58208"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/diplomaticas/">DIPLOMÁTICAS</a></li>
	<li id="menu-item-58207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58207"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/mas-secciones/a-donde-vamos/">A DÓNDE VAMOS</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Comunícate con nosotros al 1590</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://dca.gob.gt/noticias-guatemala-diario-centro-america/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://legal.dca.gob.gt"><video src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/Banner_recortado.mp4" autoplay muted loop></video>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&amp;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/DiariodeCA" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariodecentroamerica" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/dcaguatemala" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																																														<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
															
														</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img itemprop="logo" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noticias Última Hora de Guatemala</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Actualizan norma de salud ocular</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<div class="mvp-nav-soc-wrap">
																					    
												<a class="" href="https://legal.dca.gob.gt"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/04/Boton-normal.png"></a>

												<!--<a title="Consultas/Quejas/Sugerencias" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/envianos-tus-sugerencias/" target="_self">
												<span style="margin-left: 150px;" class="mvp-nav-soc-but fa fa-envelope fa-2">
												</span>
											</a>-->
																																														
											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div style="cursor:pointer" class="mvp-fly-but-click left relative">
																<!-- MENU MODIFICADO rgp -->
																<!-- <span></span> -->
																
																<!-- <span></span> -->
																<span class="mvp-widget-home-title">Menú</span>
																<!-- <span></span>
																<span></span> -->
																
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<!-- MENU HORIZONTAL -->
															<!-- <div class="mvp-nav-menu left">
																
															</div> -->
															<!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<!-- LUPA DE BUSCAR -->
											<div class="mvp-nav-bot-right left relative">
											
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div>
											<!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Actualizan norma de salud ocular</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>-</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-08">08/12/2022</time></span>
										<meta itemprop="dateModified" content="2022-12-07"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/avicente/" title="Entradas de Giovanni Pérez Fotógrafo: Cecilia Vicente" rel="author">Giovanni Pérez Fotógrafo: Cecilia Vicente</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="2560" height="1707" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-scaled.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-30x20.jpg 30w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-30x20.jpg 30w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>																								<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/&amp;t=Actualizan norma de salud ocular', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Actualizan norma de salud ocular -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1000x600.jpg&amp;description=Actualizan norma de salud ocular', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a334f6d7a7b6f6267746f602e60617c636f2e6a6b2e7d6f627b6a2e616d7b626f7c286f637e354c414a5733472e68617b606a2e7a66677d2e6f7c7a676d626b2e67607a6b7c6b7d7a6760692e6f606a2e7a66617b69667a2e61682e7d666f7c6760692e677a2e79677a662e77617b202e4d666b6d652e677a2e617b7a342e667a7a7e7d3421216a6d6f2069616c20697a2160617a676d676f7d23697b6f7a6b636f626f236a676f7c6761236d6b607a7c61236f636b7c676d6f216f6d7a7b6f6267746f602360617c636f236a6b237d6f627b6a23616d7b626f7c21">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/&amp;t=Actualizan norma de salud ocular', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Actualizan norma de salud ocular -&amp;url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/&amp;media=https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/F1-N2-P2-CECILIA-VICENTE-1000x600.jpg&amp;description=Actualizan norma de salud ocular', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Actualizan norma de salud ocular https://dca.gob.gt/noticias-guatemala-diario-centro-america/actualizan-norma-de-salud-ocular/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#231c505641494640571e62405756424f4a59424d034d4c514e420347460350424f5647034c40564f425105424e5318616c677a1e6a03454c564d4703574b4a50034251574a404f46034a4d5746514650574a4d4403424d4703574b4c56444b57034c4503504b42514a4d44034a5703544a574b035a4c560d03604b464048034a57034c565719034b57575350190c0c4740420d444c410d44570c4d4c574a404a42500e44564257464e424f420e474a42514a4c0e40464d57514c0e424e46514a40420c42405756424f4a59424d0e4d4c514e420e47460e50424f56470e4c40564f42510c">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p>El <strong>Ministerio de Salud Pública y Asistencia Social (<a href="https://twitter.com/MinSaludGuate" target="_blank" rel="noreferrer noopener">MSPAS</a>)</strong>, a través del <strong>Programa de Discapacidad</strong>, del Departamento de Regulación de los <strong>Programas de Atención de las Personas</strong>, lanzó la tercera edición de la normativa de cuidado ocular.</p>



<p>La decisión tiene el objetivo de fortalecer la capacidad del recurso humano respecto a la detección temprana y prevención de la discapacidad visual y de la ceguera. De acuerdo con la cartera, el documento es un complemento de las normas integrales del primero y segundo nivel de atención, y fortalece las acciones encaminadas a la prevención, detección, atención y rehabilitación del cuidado de los ojos.</p>



<p class="has-text-align-center has-white-color has-text-color has-background" style="background-color:#074fa2">94 por ciento de casos de ceguera puede ser prevenible, tratable y recuperable.</p>



<p>Se indicó que la herramienta ayudará a expandir el intelecto y dominio del tema, contribuirá a fortalecer la atención, para que llegue al enfermo, la familia y la comunidad con calidad, equidad de género, pertinencia intercultural y enfoque de derechos humanos.</p>



<p>Además, contiene datos básicos sobre la <strong>anatomía del ojo</strong>, cambios respecto a la edad y condiciones específicas, generalidades sobre el funcionamiento ocular, protección adecuada, enfermedades comunes, tipos de conjuntivitis, entre otros temas.</p>
<div id="sexy-author-bio" style="" class="giovanni-pérez-fotógrafo:-cecilia-vicente"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Giovanni Pérez Fotógrafo: Cecilia Vicente",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/avicente/" title="Giovanni Pérez Fotógrafo: Cecilia Vicente" target="_top">Giovanni Pérez Fotógrafo: Cecilia Vicente</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/avicente/" target="_top"><img alt='Giovanni Pérez Fotógrafo: Cecilia Vicente' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' loading='lazy'/><noscript><img alt='Giovanni Pérez Fotógrafo: Cecilia Vicente' src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript></a></div><div id="sab-description"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/salud-presenta-plan-estrategico-de-inclusion/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Salud presenta plan estratégico de inclusión</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/inversiones-en-jalapa-y-jutiapa-suman-q7969-millones/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Inversiones en Jalapa y Jutiapa suman Q7969 millones</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=60&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/avicente/" title="Entradas de Giovanni Pérez Fotógrafo: Cecilia Vicente" rel="author">Giovanni Pérez Fotógrafo: Cecilia Vicente</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png"/>
																	<meta itemprop="url" content="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noticias Última Hora de Guatemala">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
												<h1 class="mvp-post-title left">Salud presenta plan estratégico de inclusión</h1>
																									<span class="mvp-post-excerpt left"><p>Iniciativa promueve acciones de atención a personas con discapacidad.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>-</p> <span class="mvp-post-date">08/12/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=molongui-disabled-link" title="Entradas de Giovanni Pérez Fotógrafo: Mario León" rel="author">Giovanni Pérez Fotógrafo: Mario León</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--scaled.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--2048x1366.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--30x20.jpg 30w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--2048x1366.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P2-MARIO-LEON--30x20.jpg 30w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Representantes del <strong>Ministerio de Salud Pública y Asistencia Social (<a href="https://twitter.com/MinSaludGuate" target="_blank" rel="noreferrer noopener">MSPAS</a>)</strong> participaron en la presentación del<strong> Plan Estratégico 2023-2027</strong>, de la Mesa Nacional para el fortalecimiento de la inclusión de las <strong>personas con discapacidad</strong>, en la gestión de riesgo en salud.</p>



<p>La iniciativa busca orientar respecto a cómo integrar a quienes se encuentran con alguna condición de discapacidad, en los planes de gestión de riesgo de desastres y emergencias sanitarias.</p>



<p>Virginia Herzig, coordinadora de la Unidad de Gestión de Riesgo del MSPAS, luego de manifestar su satisfacción por el trabajo, resaltó que en la estrategia, además de las instituciones legalmente involucradas, participaron delegados de la sociedad civil que representan al sector.</p>



<p class="has-text-align-center has-white-color has-text-color has-background" style="background-color:#074fa2">5 años de vigencia tiene el Plan Estratégico 2023-2027 divulgado ayer.</p>



<p>Según informó la cartera, la mesa nació a inicios de 2022, mediante el <strong>Acuerdo Ministerial Número 2-2022</strong>, que la define como un mecanismo de coordinación interinstitucional e intersectorial.</p>



<p>La normativa contiene las líneas de contribución en la promoción del acceso a los servicios de salud en emergencias y desastres, fortalece las alianzas estratégicas, armoniza políticas nacionales y fomenta mecanismos y espacios de participación.</p>



<p>En el proceso de acompañamiento e integración de dicho ente se encuentran el <strong>Instituto Guatemalteco de Seguridad Social (<a href="https://twitter.com/Noticias_IGSS" target="_blank" rel="noreferrer noopener">IGSS</a>)</strong>, el <strong>Consejo Nacional para la Atención de las Personas con Discapacidad (<a href="https://twitter.com/conadiguatemala" target="_blank" rel="noreferrer noopener">Conadi</a>) </strong>y la <strong>Universidad de San Carlos de Guatemala (<a href="https://twitter.com/usacenlinea" target="_blank" rel="noreferrer noopener">Usac</a>)</strong>, entre otras<br>instituciones.</p>
<div id="sexy-author-bio" style="" class="giovanni-pérez-fotógrafo:-mario-león"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Giovanni Pérez Fotógrafo: Mario León",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=molongui-disabled-link" title="Giovanni Pérez Fotógrafo: Mario León" target="_top">Giovanni Pérez Fotógrafo: Mario León</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/egperez/%3Fmolongui_byline=true%26mca=molongui-disabled-link" target="_top"><img alt='Giovanni Pérez Fotógrafo: Mario León' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' loading='lazy'/><noscript><img alt='Giovanni Pérez Fotógrafo: Mario León' src='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c73bc36dd0fe4bb814eb93886066683?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/salud-presenta-plan-estrategico-de-inclusion/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
												<h1 class="mvp-post-title left">Inversiones en Jalapa y Jutiapa suman Q7969 millones</h1>
																									<span class="mvp-post-excerpt left"><p>Mandatario lidera reuniones con gobernadores y jefes ediles de los citados departamentos.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>-</p> <span class="mvp-post-date">08/12/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/hgarcia/" title="Entradas de Josselinne Santizo Fotógrafo: Herbert García" rel="author">Josselinne Santizo Fotógrafo: Herbert García</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-scaled.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-30x20.jpg 30w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F1-P3-HERBERT-GARCIA-1-1-30x20.jpg 30w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>El presidente <a href="https://twitter.com/DrGiammattei" target="_blank" rel="noreferrer noopener">Alejandro Giammattei</a> se reunió ayer con los gobernadores y alcaldes de Jalapa y Jutiapa, como parte de la tercera gira nacional de trabajo, donde se dio a conocer que han invertido en esas jurisdicciones Q7969.3 millones en proyectos de desarrollo, entre 2020-2022.</p>



<p><em>“Lo que se ha hecho en esta administración es demostrar que no hay banderas políticas; se ha ayudado a todos los alcaldes por igual, con el fin de contribuir en el desarrollo de las comunidades</em>”, destacó.</p>



<p>La inversión que el <strong>Organismo Ejecutivo </strong>ha brindado a Jalapa es de Q4054.41 millones en proyectos de infraestructura, rehabilitación, construcción, salud, educación, ambiente y agua y saneamiento, mientras que en Jutiapa el traslado de recursos asciende a Q3914.89 millones. Durante el encuentro con alcaldes de Jalapa, se revisaron los 12 compromisos presidenciales y las 147 solicitudes de las comunas, para un total de 159 acciones.</p>



<p class="has-text-align-center has-white-color has-text-color has-background" style="background-color:#074fa2"><em><strong>“</strong>Lo que se ha hecho en esta administración es demostrar que no hay banderas políticas; se ha ayudado a todos los alcaldes por igual.<strong>”</strong> </em><strong>Alejandro Giammattei</strong> <em>Presidente de la República</em></p>



<p>La <strong>viceministra administrativa de Educación,</strong> María Balcarcel, indicó que en 2020-2022 ejecutaron en este territorio Q178 millones en Alimentación Escolar, con lo que beneficiaron a 72 281 alumnos.</p>



<p>La cartera de Comunicaciones detalló que los proyectos de infraestructura vial significaron Q1806.3 millones, en 128 obras.</p>



<p>El Ministerio de Desarrollo Social anotó que, a la fecha, llevan invertidos Q26.3 millones en<br>programas de desarrollo.</p>



<p class="has-white-color has-text-color has-background" style="background-color:#074fa2"><strong>Compromiso general</strong></p>



<p>Durante el diálogo con alcaldes de Jutiapa, constataron la situación de los 8 compromisos presidenciales y de las 241 solicitudes de las comunas, que equivalen a 249 acciones. La cartera de Educación manifestó que llevan desembolsados Q232.16 millones, con lo cual impactaron a 92 099 estudiantes.</p>



<p>En apoyo a la <a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/compromiso-con-la-agricultura-familiar/">agricultura familiar</a>, el Ministerio de Agricultura invirtió Q94.93 millones, con lo que se beneficiaron 129 472 jutiapanecos a través de sus distintos programas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-30x20.jpg" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-1024x683.jpg" alt="" class="lazy lazy-hidden wp-image-362081" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-30x20.jpg 30w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="683" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-1024x683.jpg" alt="" class="wp-image-362081" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N1-F2-P3-HERBERT-GARCIA-1-1-30x20.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>En los encuentros, los alcaldes tienen la oportunidad de dilucidar dudas y resolver problemas en cuanto a la ejecución de obras.</figcaption></figure>
<div id="sexy-author-bio" style="" class="josselinne-santizo-fotógrafo:-herbert-garcía"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Josselinne Santizo Fotógrafo: Herbert García",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/hgarcia/" title="Josselinne Santizo Fotógrafo: Herbert García" target="_top">Josselinne Santizo Fotógrafo: Herbert García</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/jsantizo/%3Fmolongui_byline=true%26mca=https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/hgarcia/" target="_top"><img alt='Josselinne Santizo Fotógrafo: Herbert García' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' loading='lazy'/><noscript><img alt='Josselinne Santizo Fotógrafo: Herbert García' src='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/8887ccd1e1f94a76b2726b7fc66dcf91?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/inversiones-en-jalapa-y-jutiapa-suman-q7969-millones/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/category/nacionales/"><span class="mvp-post-cat left">NACIONALES</span></a></h3>
												<h1 class="mvp-post-title left">Lanzan campaña de prevención por fiestas de fin de año</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=46&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>-</p> <span class="mvp-post-date">08/12/2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rperez/%3Fmolongui_byline=true%26mca=molongui-disabled-link" title="Entradas de Rodrigo Pérez Fotógrafo: Luis Vargas" rel="author">Rodrigo Pérez Fotógrafo: Luis Vargas</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-scaled.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-30x20.jpg 30w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-scaled.jpg 2560w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-300x200.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-1024x683.jpg 1024w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-768x512.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-1536x1024.jpg 1536w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-2048x1365.jpg 2048w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/N2-F1-P3-LUIS-VARGAS-30x20.jpg 30w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Celebremos sin excesos se denomina la campaña lanzada ayer, con el fin de evitar accidentes de tránsito durante las fiestas de fin de año. La iniciativa es promovida por el Ministerio de Salud, el Seguro Social, la <strong>Policía Nacional Civil (<a href="https://twitter.com/PNCdeGuatemala" target="_blank" rel="noreferrer noopener">PNC</a>)</strong> y la <strong>Secretaría de Comunicación Social de la<br>Presidencia (<a href="https://twitter.com/SCSPGT" target="_blank" rel="noreferrer noopener">SCSP</a>). </strong></p>



<p>“Va a durar todo diciembre y esperamos que los guatemaltecos atiendan las recomendaciones”, afirmó Efraín López, director general del Sistema Integral de Atención en Salud, durante un operativo de concientización instalado en el Obelisco. </p>



<p>Detalló que estos últimos <em>“se van a desarrollar en el ámbito nacional para asegurar que las personas cumplan con las medidas de protección personal y, sobre todo, con las leyes”. </em></p>



<p class="has-text-align-center has-white-color has-text-color has-background" style="background-color:#074fa2">4 instituciones están involucradas en la iniciativa dada a conocer ayer.</p>



<p>También dijo que en diciembre se incrementan las atenciones de personas con quemaduras y heridas en accidentes viales y que los servicios de salud están preparados y abastecidos para atender todos aquellos casos que se puedan presentar en lo que resta del año.</p>



<p><strong>Recomendaciones</strong></p>



<p>Sara Bolaños, jefa de Tránsito de la PNC, llamó a la población a no beber si va a conducir y respetar los límites de velocidad. <em>“Si todos manejamos a una velocidad adecuada y sobrios, el tiempo de respuesta y reacción ante un imprevisto es mucho mejor”</em>, aseguró la entrevistada. </p>



<p>Duranta la actividad también se sugirió utilizar el cinturón de seguridad y, en el caso de los motoristas, usar el casco. Asimismo, no sobrecargar el transporte colectivo y el de carga.</p>
<div id="sexy-author-bio" style="" class="rodrigo-pérez-fotógrafo:-luis-vargas"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Rodrigo Pérez Fotógrafo: Luis Vargas",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rperez/%3Fmolongui_byline=true%26mca=molongui-disabled-link" title="Rodrigo Pérez Fotógrafo: Luis Vargas" target="_top">Rodrigo Pérez Fotógrafo: Luis Vargas</a></div><div id="sab-gravatar"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/author/rperez/%3Fmolongui_byline=true%26mca=molongui-disabled-link" target="_top"><img alt='Rodrigo Pérez Fotógrafo: Luis Vargas' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=24&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=48&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' loading='lazy'/><noscript><img alt='Rodrigo Pérez Fotógrafo: Luis Vargas' src='https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/92eee86f0d1e10b3b1b4da476e4b148d?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></noscript></a></div><div id="sab-description"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/lanzan-campana-de-prevencion-por-fiestas-de-fin-de-ano/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-39" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Gobierno de Guatemala</span></h4></div>			<div class="textwidget"></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="https://www.albakeneth.gob.gt" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/logo_ak.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href = "https://www.guatemala.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2020/01/logo-administracion-Giammattei.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://uip.mingob.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/uipnew.png" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-41" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Enlaces Importantes</span></h4></div>			<div class="textwidget"></div>
		</section><section id="media_image-3" class="mvp-side-widget widget_media_image"><a href="https://issuu.com/_dca/docs/revista_viernes_02_de_diciembre"><img width="255" height="300" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/Portada-de-la-Revista-Viernes-02-de-diciembre-255x300.jpg" class="image wp-image-361468  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/Portada-de-la-Revista-Viernes-02-de-diciembre-255x300.jpg 255w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/Portada-de-la-Revista-Viernes-02-de-diciembre-25x30.jpg 25w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/12/Portada-de-la-Revista-Viernes-02-de-diciembre.jpg 660w" sizes="(max-width: 255px) 100vw, 255px" /></a></section><section id="media_image-4" class="mvp-side-widget widget_media_image"><a href="https://issuu.com/_dca/docs/edicio_n_dca-mundo_23"><img width="654" height="840" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-30-a-las-16.08.52.png" class="image wp-image-353883  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-30-a-las-16.08.52.png 654w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-30-a-las-16.08.52-234x300.png 234w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-30-a-las-16.08.52-23x30.png 23w" sizes="(max-width: 654px) 100vw, 654px" /></a></section><section id="media_image-7" class="mvp-side-widget widget_media_image"><a href="https://www.escuelabancaria.gt/formularios/VIII-FERIA-1664493082343"><img width="325" height="482" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/10/Banner-VIII-FERIA-2022-DCA.gif" class="image wp-image-354693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-9" class="mvp-side-widget widget_media_image"><a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/10/Catálogo-de-Libros-Tipografía-Nacional.pdf"><img width="325" height="406" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/10/POST-ANUNCIO-DIA-DEL-LIBRO-768x960.png" class="image wp-image-355973  attachment-325x406 size-325x406" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/10/POST-ANUNCIO-DIA-DEL-LIBRO-768x960.png 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/10/POST-ANUNCIO-DIA-DEL-LIBRO-240x300.png 240w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/10/POST-ANUNCIO-DIA-DEL-LIBRO-819x1024.png 819w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/10/POST-ANUNCIO-DIA-DEL-LIBRO-24x30.png 24w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2022/10/POST-ANUNCIO-DIA-DEL-LIBRO.png 1080w" sizes="(max-width: 325px) 100vw, 325px" /></a></section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://dca.gob.gt/archivo/login.php">
					<span class="mvp-ad-label"></span>
				</a>
				<a href="http://radiotgw.gob.gt/" target="_blank">
<img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2017/03/wradio.jpg" />
</a>			</div><!--mvp-widget-ad-->
		</section><section id="text-42" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Directorio</span></h4></div>			<div class="textwidget"><ul>
<li><span style="font-weight: 400;"><strong>Dirección General:</strong> Silvia Lanuza</span></li>
<li><strong>Coordinación de Redacción:</strong> Katheryn Ibarra</li>
<li><strong>Editores:</strong> Jose Pelico, Erick Campos y Carlos Ajanel</li>
<li><strong>Editora Web:</strong> Magaly Alvarado</li>
<li><strong>Webmaster:</strong> Juan Pablo Ortiz</li>
<li><strong>Deportes:</strong> Max Pérez</li>
</ul>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">más temas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/logros-2018/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">COLUMNAS</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Logros 2018</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/miles-bailan-al-ritmo-de-las-comparsas-carnavalescas-de-rio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/carnaval-en-rio-17Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Miles bailan al ritmo de las comparsas carnavalescas de Río</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/el-arte-de-la-usac-resguarda-la-historia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/nota-murales-usac-18Feb2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El arte de la Usac resguarda la  historia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/mineduc-publica-calendario-escolar-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/02/estudiantes-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacado</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mineduc publica calendario escolar 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/optimizan-trabajo-de-la-pnc-para-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="223" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc.jpg 800w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-300x167.jpg 300w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-768x427.jpg 768w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2018/07/academia-de-pnc-30x17.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Optimizan trabajo de la PNC para 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/archivos-audiovisuales-recorren-100-anos-de-historia-del-museo-del-prado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-30x19.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-1000x600.jpg 1000w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/Museo-del-prado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ARTES</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Archivos audiovisuales recorren 100 años de historia del Museo del Prado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/lopez-obrador-rechaza-alza-de-la-violencia-en-mexico-en-primer-mes-de-mandato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-400x240.png 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-30x17.png 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-80x80.png 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/01/lopez-obrador-conferencia-02Ene2019-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">INTERNACIONALES</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>López Obrador rechaza alza de la violencia en México en primer mes de mandato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/autoridades-del-sp-inauguran-ciclo-escolar-en-carcel-fraijanes-i/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-400x240.jpg 400w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-30x17.jpg 30w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-80x80.jpg 80w, https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2019/02/fraijanes-I-ciclo-escolar-presos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NACIONALES</span><span class="mvp-cd-date left relative">4 años atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autoridades del SP inauguran ciclo escolar en cárcel Fraijanes I</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://dca.gob.gt/noticias-guatemala-diario-centro-america/"><img src="https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/uploads/2021/03/BANNER-WEB-BLANCO.png" alt="Noticias Última Hora de Guatemala" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariodecentroamerica/?ref=nf&#038;hc_ref=ARSzDVAwmvm8_dauqBHJnmYHBlc7tTXZqZVeZAxgPnVSO3Dnhszn0oJjijfGSxtvkz8" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/DiariodeCA" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariodecentroamerica" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/dcaguatemala" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>©2022 Diario de Centro América - Todos los derechos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Ya has a\u00f1adido este elemento a tu carrito","empty_cart_message":"Tu carrito esta vac\u00edo","loading":"Cargando","select_option":"Por favor selecciona una opci\u00f3n","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/finalizar-compra\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.11.6' id='edd-ajax-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/dca.gob.gt\/noticias-guatemala-diario-centro-america\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d4fde11025","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dca.gob.gt/noticias-guatemala-diario-centro-america/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" Fot\u00f3grafo: ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.3">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.3" data-m-link="https://www.molongui.com/authorship/"></div>	
<script>
				var slideIndex2 = 0;
				showSlides2();
				
				// Next/previous controls
				function plusSlide2(m) {
				showSlides2(slideIndex2 += m);
				clearTimeout(showSlides2);
				}

				// Thumbnail image controls
				function currentSlide2(m) {
				showSlides2(slideIndex2 = m);
				clearTimeout(showSlides);
				}

				function showSlides2( m ) {
					var j;
					var apagar2;
					var slides2 = document.getElementsByClassName("slidercabecera");
					//var dots2 = document.getElementsByClassName("dot2");

					if( m != null || m != undefined){
						clearTimeout(apagar);
						if (m > slides2.length) {slideIndex2 = 1} 

						if (m < 1) {slideIndex2 = slides2.length}

						for (j = 0; j < slides2.length; j++) {
							slides2[i].style.display = "none"; 
						}

						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }

						slides2[slideIndex2-1].style.display = "block"; 
						//dots2[slideIndex2-1].className += " active2";

					}else{

						for (j = 0; j < slides2.length; j++) {
							slides2[j].style.display = "none"; 
						}

						slideIndex2++;
						if (slideIndex2 > slides2.length) {slideIndex2 = 1} 	
						// for (j = 0; j < dots2.length; j++) {
						// 	dots2[j].className = dots2[j].className.replace(" active2", "");
						// }
						slides2[slideIndex2-1].style.display = "block";  
						// dots2[slideIndex2-1].className += " active2";
						 apagar2 = setTimeout(showSlides2, 5000); // Change image every 2 seconds
					}
				}
			</script>										
</body>
</html>